<!DOCTYPE html><html lang="es-MX"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.elclarinete.com.mx/xmlrpc.php">  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124320725-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124320725-16');</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1177873,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <link media="all" href="https://www.elclarinete.com.mx/wp-content/cache/autoptimize/autoptimize_f5ef2e54804d42fac273ab1446f1dbcf.php" rel="stylesheet" /><link media="screen" href="https://www.elclarinete.com.mx/wp-content/cache/autoptimize/autoptimize_54f5aa24f5361ba9844c2e39e67eb0be.php" rel="stylesheet" /><title>Militante del Verde sale en defensa de Sergio Augusto luego de la “Britney señal” &#8211; El Clarinete</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Clarinete &raquo; Feed" href="https://www.elclarinete.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Clarinete &raquo; RSS de los comentarios" href="https://www.elclarinete.com.mx/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Clarinete &raquo; Militante del Verde sale en defensa de Sergio Augusto luego de la “Britney señal” RSS de los comentarios" href="https://www.elclarinete.com.mx/militante-del-verde-sale-en-defensa-de-sergio-augusto-luego-de-la-britney-senal/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elclarinete.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='domino-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=5.6.1' type='text/css' media='all' /><link rel='stylesheet' id='domino-google-font-default-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=5.6.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.elclarinete.com.mx/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.elclarinete.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.elclarinete.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elclarinete.com.mx/wp-json/wp/v2/posts/371398" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elclarinete.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elclarinete.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.1" /><link rel="canonical" href="https://www.elclarinete.com.mx/militante-del-verde-sale-en-defensa-de-sergio-augusto-luego-de-la-britney-senal/" /><link rel='shortlink' href='https://www.elclarinete.com.mx/?p=371398' /><link rel="alternate" type="application/json+oembed" href="https://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elclarinete.com.mx%2Fmilitante-del-verde-sale-en-defensa-de-sergio-augusto-luego-de-la-britney-senal%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elclarinete.com.mx%2Fmilitante-del-verde-sale-en-defensa-de-sergio-augusto-luego-de-la-britney-senal%2F&#038;format=xml" /><meta name="framework" content="Redux 4.1.24" /><meta name="generator" content="Domino Magazine 1.2.2" /><meta name="generator" content="WPZOOM Framework 1.6.2" />  <script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> <link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_32,h_32/https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb-150x110.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_192,h_192/https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" /><meta name="msapplication-TileImage" content="https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" /></head><body class="post-template-default single single-post postid-371398 single-format-standard"><div class="page-wrap"><header id="header"><nav class="navbar" role="navigation"><nav class="top-navbar" role="navigation"><div class="inner-wrap"><div class="header_social"></div><div class="navbar-header"></div></div></nav><div class="clear"></div></nav><div class="inner-wrap"><div class="navbar-brand left-align"> <a href="https://www.elclarinete.com.mx" title="Noticias de Aguascalientes"> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_421,h_110/https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" alt="El Clarinete" width="421" height="110"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_421,h_110/https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_421,h_110/https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" alt="El Clarinete" width="421" height="110"> </a></div><div class="adv"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px;max-width:82%;"
 data-ad-client="ca-pub-3846988640149666"
 data-ad-slot="7755481801"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="clear"></div></div><div class="clear"></div><nav class="navbar" role="navigation"><nav class="main-navbar" role="navigation"><div class="inner-wrap clearfix"><div id="sb-search" class="sb-search"><form method="get" id="searchform" action="https://www.elclarinete.com.mx/"> <input type="search" class="sb-search-input" placeholder="Search..."  name="s" id="s" autocomplete="off" /> <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" /> <span class="sb-icon-search"></span></form></div><div class="navbar-header"> <a class="navbar-toggle" href="#menu-main-slide"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </a><div id="menu-main-slide" class="menu-principal-inferior-container"><ul id="menu-principal-inferior" class="menu"><li id="menu-item-124079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124079"><a href="https://www.elclarinete.com.mx/category/locales/">Locales</a></li><li id="menu-item-124080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="https://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li><li id="menu-item-124081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="https://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li><li id="menu-item-124082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="https://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li><li id="menu-item-124083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="https://www.elclarinete.com.mx/category/sexo/">Sexo</a></li><li id="menu-item-124084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li><li id="menu-item-124085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="https://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li><li id="menu-item-124086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="https://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li><li id="menu-item-124087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="https://www.elclarinete.com.mx/category/cultura/">Artes</a></li><li id="menu-item-124088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="https://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li><li id="menu-item-124089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="https://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li><li id="menu-item-124090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="https://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li><li id="menu-item-124091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="https://www.elclarinete.com.mx/category/dinero/">Dinero</a></li><li id="menu-item-201049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li><li id="menu-item-221873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li></ul></div></div><div id="navbar-main"><div class="menu-principal-inferior-container"><ul id="menu-principal-inferior-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124079"><a href="https://www.elclarinete.com.mx/category/locales/">Locales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="https://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="https://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="https://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="https://www.elclarinete.com.mx/category/sexo/">Sexo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="https://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="https://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="https://www.elclarinete.com.mx/category/cultura/">Artes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="https://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="https://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="https://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="https://www.elclarinete.com.mx/category/dinero/">Dinero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li></ul></div></div></div><div class="clear"></div></nav></nav></header><main id="main" class="site-main" role="main"><div class="inner-wrap"><div class="content-area"><article id="post-371398" class="post-371398 post type-post status-publish format-standard has-post-thumbnail category-locales"><header class="entry-header"><div class="post-thumb"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1000/https://www.elclarinete.com.mx/wp-content/uploads/2021/02/thumbnail_Screenshot_20210213-191728_Facebook_2-1000x500.jpg" alt="Militante del Verde sale en defensa de Sergio Augusto luego de la “Britney señal”" class="Thumbnail thumbnail single " width="1000" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_1000/https://www.elclarinete.com.mx/wp-content/uploads/2021/02/thumbnail_Screenshot_20210213-191728_Facebook_2-1000x500.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_1000/https://www.elclarinete.com.mx/wp-content/uploads/2021/02/thumbnail_Screenshot_20210213-191728_Facebook_2-1000x500.jpg" alt="Militante del Verde sale en defensa de Sergio Augusto luego de la “Britney señal”" class="lazyload Thumbnail thumbnail single " width="1000" /></div> <span class="entry-category"><a href="https://www.elclarinete.com.mx/category/locales/" rel="category tag">Locales</a></span><h1 class="entry-title">Militante del Verde sale en defensa de Sergio Augusto luego de la “Britney señal”</h1><div class="entry-meta"> <span class="entry-date">on <time class="entry-date updated published" datetime="2021-02-13T19:29:05-06:00">13 febrero, 2021</time> </span></div><div id="share-options"><div class="share-content"> Compartir:</div><div class="share-content share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elclarinete.com.mx/militante-del-verde-sale-en-defensa-de-sergio-augusto-luego-de-la-britney-senal/" target="_blank" class="fb-link"> <i class="fa fa-facebook"></i> Share</a></div><div class="share-content share-whatsapp"> <a href="https://api.whatsapp.com/send?text=https://www.elclarinete.com.mx/militante-del-verde-sale-en-defensa-de-sergio-augusto-luego-de-la-britney-senal/" target="_blank"><i class="fa fa-whatsapp"></i> </a></div><div class="share-content share-twitter"> <a href="https://twitter.com/intent/tweet?original_referer=https://www.elclarinete.com.mx/militante-del-verde-sale-en-defensa-de-sergio-augusto-luego-de-la-britney-senal/&text=Militante del Verde sale en defensa de Sergio Augusto luego de la “Britney señal”&url=https://www.elclarinete.com.mx/militante-del-verde-sale-en-defensa-de-sergio-augusto-luego-de-la-britney-senal/"target="_blank"><i class="fa fa-twitter"></i> </a></div><div class="share-content share-linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.elclarinete.com.mx/militante-del-verde-sale-en-defensa-de-sergio-augusto-luego-de-la-britney-senal/" target="_blank"><i class="fa fa-linkedin"></i> </a></div></div></header><div class="clear"></div><div class="post-area"><div class="post-inner"><div class="entry-content"><p>Redacción</p><p>Aguascalientes, Ags.-El militante del Partido Verde Ecologista Saúl Hernández, salió en defensa del diputado Sergio Augusto López Ramírez, mismo que fue criticado por la  “Britney señal” que lanzara tras su postura en torno a la Ley Provida.</p><p>Hernández, dijo que López Ramírez es una persona congruente que habla de frente y que no se esconde para decir las cosas</p><p>Celebró que no sea un diputado mudo y menos levanta manos, por lo que lo que hizo fue argumentar su voto, lo que a muchos molestó por las formas, sin embargo actúo como es, directo y sincero.</p><p></p><div class="clear"></div></div><div id="share-options"><div class="share-content"> Compartir:</div><div class="share-content share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elclarinete.com.mx/militante-del-verde-sale-en-defensa-de-sergio-augusto-luego-de-la-britney-senal/" target="_blank" class="fb-link"> <i class="fa fa-facebook"></i> Share</a></div><div class="share-content share-whatsapp"> <a href="https://api.whatsapp.com/send?text=https://www.elclarinete.com.mx/militante-del-verde-sale-en-defensa-de-sergio-augusto-luego-de-la-britney-senal/" target="_blank"><i class="fa fa-whatsapp"></i> </a></div><div class="share-content share-twitter"> <a href="https://twitter.com/intent/tweet?original_referer=https://www.elclarinete.com.mx/militante-del-verde-sale-en-defensa-de-sergio-augusto-luego-de-la-britney-senal/&text=Militante del Verde sale en defensa de Sergio Augusto luego de la “Britney señal”&url=https://www.elclarinete.com.mx/militante-del-verde-sale-en-defensa-de-sergio-augusto-luego-de-la-britney-senal/"target="_blank"><i class="fa fa-twitter"></i> </a></div><div class="share-content share-linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.elclarinete.com.mx/militante-del-verde-sale-en-defensa-de-sergio-augusto-luego-de-la-britney-senal/" target="_blank"><i class="fa fa-linkedin"></i> </a></div></div><footer class="entry-footer"></footer></div></div></article></div><section id="sidebar"><div class="sidebar_content"><div class="side_ad"> <a title="www.tianguisartesanal.mx/" target="_blank" href="http://www.tianguisartesanal.mx/"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.elclarinete.com.mx/wp-content/uploads/2020/11/TianguisArtesanal.gif" alt="TianguisArtesanal" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.elclarinete.com.mx/wp-content/uploads/2020/11/TianguisArtesanal.gif' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.elclarinete.com.mx/wp-content/uploads/2020/11/TianguisArtesanal.gif" alt="TianguisArtesanal" /></a> <noscript><img src="https://farm8.staticflickr.com/7837/46169008185_f497c7bcc7_n.jpg" width="319" height="181" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20319%20181%22%3E%3C/svg%3E' data-src="https://farm8.staticflickr.com/7837/46169008185_f497c7bcc7_n.jpg" width="319" height="181" alt=""/> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/65969644/elclarinete.com.mx_728x90_1', [[320, 50], 'fluid', [468, 60], [728, 90], [300, 250]], 'div-gpt-ad-1548684992131-0').addService(googletag.pubads());
    googletag.defineSlot('/65969644/elclarinete.com.mx_300x600_1', [[300, 250], [120, 240], [320, 50], [300, 600], [234, 60], [160, 600], 'fluid'], 'div-gpt-ad-1548685027761-0').addService(googletag.pubads());
    googletag.defineSlot('/65969644/elclarinete.com.mx_300x600_2', [[300, 250], [120, 240], [320, 50], [300, 600], [234, 60], [160, 600], 'fluid'], 'div-gpt-ad-1548685150176-0').addService(googletag.pubads());
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1548685027761-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548685027761-0'); });</script> </div> <br /><div id='div-gpt-ad-1548685150176-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548685150176-0'); });</script> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-3846988640149666"
 data-ad-slot="4545191128"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="text-3" class="widget widget_text"><div class="textwidget"></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-289815"><a href="#">Noticias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289814"><a href="https://www.elclarinete.com.mx/category/locales/">Locales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289816"><a href="https://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289817"><a href="https://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289818"><a href="https://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289813"><a href="https://www.elclarinete.com.mx/category/sexo/">Sexo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289819"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289820"><a href="https://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289821"><a href="https://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289822"><a href="https://www.elclarinete.com.mx/category/cultura/">Artes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289823"><a href="https://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289824"><a href="https://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289825"><a href="https://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289826"><a href="https://www.elclarinete.com.mx/category/dinero/">Dinero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289827"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289828"><a href="https://www.elclarinete.com.mx/category/el-meme-del-dia/">El meme del día</a></li></ul></div><div class="clear"></div></div></div><div class="clear"></div></section><div class="clear"></div></div></main><footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info-top"><div class="inner-wrap"><div class="navbar-brand"><h2><a href="https://www.elclarinete.com.mx" title="Noticias de Aguascalientes">El Clarinete</a></h2></div><div class="footer-menu"><ul id="secondmenu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124079"><a href="https://www.elclarinete.com.mx/category/locales/">Locales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="https://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="https://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="https://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="https://www.elclarinete.com.mx/category/sexo/">Sexo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="https://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="https://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="https://www.elclarinete.com.mx/category/cultura/">Artes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="https://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="https://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="https://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="https://www.elclarinete.com.mx/category/dinero/">Dinero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li></ul></div><div class="clear"></div></div></div><div class="site-info"><div class="inner-wrap"><p class="copyright"> Copyright &copy; 2021 El Clarinete. Diseñado por <a href="http://www.3dmedia.com.mx" target="_blank" rel="designer">3DMedia</a></p></div></div></footer></div> <script>(function($){$(document).ready(function(){});})(jQuery);</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.elclarinete.com.mx/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script> <script type='text/javascript' id='domino-script-js-extra'>var zoomOptions = {"slideshow_auto":"1","slideshow_speed":"3000"};</script> <script defer src="https://www.elclarinete.com.mx/wp-content/cache/autoptimize/autoptimize_0a52c1966eac62b70746abc007e24d87.php"></script></body></html>