<!doctype html>
<html class="no-js" lang="es-MX">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>En la cuerda floja 1,200 burócratas federales en Aguascalientes &#8211; El Clarinete </title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Clarinete  &raquo; Feed" href="https://www.elclarinete.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Clarinete  &raquo; RSS de los comentarios" href="https://www.elclarinete.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Clarinete  &raquo; En la cuerda floja 1,200 burócratas federales en Aguascalientes RSS de los comentarios" href="https://www.elclarinete.com.mx/en-la-cuerda-floja-1200-burocratas-federales-en-aguascalientes/feed/" />
<link rel="amphtml" href="https://www.elclarinete.com.mx/amp/en-la-cuerda-floja-1200-burocratas-federales-en-aguascalientes/" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elclarinete.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elclarinete.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.elclarinete.com.mx/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://www.elclarinete.com.mx/wp-content/themes/magplus/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://www.elclarinete.com.mx/wp-content/themes/magplus/css/ytv.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.elclarinete.com.mx/wp-content/themes/magplus/css/bootstrap.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://www.elclarinete.com.mx/wp-content/themes/magplus/css/style.css?ver=5.3' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header-type-5 .logo, .tt-header .logo {max-width:410px;height:110px;line-height:110px;}.tt-mslide-cat,.tt-slide-2-cat,.tt-mblock-cat {display:none !important;}.tt-mslide-author,.tt-mblock-label > span {display:none !important;}.tt-mslide-date {display:none !important;}.tt-mslide-views {display:none !important;}.coment-item {display:none;}body.archive .tt-post-views {display:none !important;}.cmn-mobile-switch {display:none;}.tt-iframe.smallVid {display:none !important;}@media (max-width:767px) {.tt-iframe.smallVid {display:none !important;}}@media (max-width:767px) {.tt-header-type-5 .logo, .tt-header .logo {max-width:autopx;height:autopx;line-height:autopx;}.tt-header .logo img {max-height:autopx !important;}}@font-face {font-family:;src:;font-weight: normal;font-style: normal;}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.elclarinete.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elclarinete.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elclarinete.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elclarinete.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Podría haber otra baja en Necaxa: Sosa' href='https://www.elclarinete.com.mx/podria-haber-otra-baja-en-necaxa-sosa/' />
<link rel='next' title='Se busca joven extraviado en Aguascalientes' href='https://www.elclarinete.com.mx/se-busca-joven-extraviado-en-aguascalientes/' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="https://www.elclarinete.com.mx/en-la-cuerda-floja-1200-burocratas-federales-en-aguascalientes/" />
<link rel='shortlink' href='https://www.elclarinete.com.mx/?p=312184' />
<link rel="alternate" type="application/json+oembed" href="https://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elclarinete.com.mx%2Fen-la-cuerda-floja-1200-burocratas-federales-en-aguascalientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elclarinete.com.mx%2Fen-la-cuerda-floja-1200-burocratas-federales-en-aguascalientes%2F&#038;format=xml" />
    <meta property="og:image" content="https://www.elclarinete.com.mx/wp-content/uploads/2018/03/normando-lopez-meixueiro.jpg"/>
    <meta name="twitter:image:src" content="https://www.elclarinete.com.mx/wp-content/uploads/2018/03/normando-lopez-meixueiro.jpg">
  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb-150x110.png" sizes="32x32" />
<link rel="icon" href="https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" />
<meta name="msapplication-TileImage" content="https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  </head>
  <body class="post-template-default single single-post postid-312184 single-format-standard wp-embed-responsive  full-page header-style3 tt-top-header-enable tt-disable-sticky wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-124079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124079"><a href="https://www.elclarinete.com.mx/category/locales/">Locales</a></li>
<li id="menu-item-124080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="https://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
<li id="menu-item-124081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="https://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
<li id="menu-item-124082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="https://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
<li id="menu-item-124083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="https://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
<li id="menu-item-124084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li id="menu-item-124085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="https://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li id="menu-item-124086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="https://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li id="menu-item-124087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="https://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li id="menu-item-124088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="https://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li id="menu-item-124089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="https://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li id="menu-item-124090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="https://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li id="menu-item-124091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="https://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li id="menu-item-201049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li id="menu-item-221873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://www.elclarinete.com.mx/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header tt-header-style-link no-ads color-2 full-page">
    <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://www.elclarinete.com.mx/" class="logo tt-logo-1x"><img src="https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" alt="El Clarinete " width="410"  height="110"></a>
                            <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>
    <div class="toggle-block">
      <div class="toggle-block-container">

        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124079"><a href="https://www.elclarinete.com.mx/category/locales/">Locales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="https://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="https://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="https://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="https://www.elclarinete.com.mx/category/sexo/">Sexo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="https://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="https://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="https://www.elclarinete.com.mx/category/cultura/">Artes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="https://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="https://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="https://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="https://www.elclarinete.com.mx/category/dinero/">Dinero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li></ul>        </nav>

                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                  <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124079"><a href="https://www.elclarinete.com.mx/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="https://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="https://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="https://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="https://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="https://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="https://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="https://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="https://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="https://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="https://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="https://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li>
                </ul>
              </div>
            </div>
            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                     
                </ul>
              </div>                                
            </div>
          </div>
        </div>
        
      </div>
    </div>
  </div>
</header>
  

<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
  	<div class="row">
    <div class="col-md-6 col-md-push-3">


                <article class="post-312184 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://www.elclarinete.com.mx/category/locales/">Locales</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">En la cuerda floja 1,200 burócratas federales en Aguascalientes</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://www.elclarinete.com.mx/author/staff/">
              <img alt='' src='https://secure.gravatar.com/avatar/995fe3725554e00f3bf0d0c81a76203a?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/995fe3725554e00f3bf0d0c81a76203a?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://www.elclarinete.com.mx/author/staff/">Redacción</a></span>
              <span class="tt-post-date-single">5 enero, 2020</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Share</h5>
          <ul class="tt-share-list">
            <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elclarinete.com.mx/en-la-cuerda-floja-1200-burocratas-federales-en-aguascalientes/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://www.elclarinete.com.mx/en-la-cuerda-floja-1200-burocratas-federales-en-aguascalientes/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://www.elclarinete.com.mx/wp-content/uploads/2018/03/normando-lopez-meixueiro.jpg&amp;description=En+la+cuerda+floja+1%2C200+bur%C3%B3cratas+federales+en+Aguascalientes"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-google" href="https://plus.google.com/share?url=https://www.elclarinete.com.mx/en-la-cuerda-floja-1200-burocratas-federales-en-aguascalientes/"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-reddit" href="http://www.reddit.com/submit?url=https://www.elclarinete.com.mx/en-la-cuerda-floja-1200-burocratas-federales-en-aguascalientes/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li>
            <li><a class="tt-share-mail" href="http://digg.com/submit?url=https://www.elclarinete.com.mx/en-la-cuerda-floja-1200-burocratas-federales-en-aguascalientes/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li>
          </ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://www.elclarinete.com.mx/wp-content/uploads/2018/03/normando-lopez-meixueiro.jpg">
        <img class="img-responsive" src="https://www.elclarinete.com.mx/wp-content/uploads/2018/03/normando-lopez-meixueiro.jpg" >
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          
<p>Redacción</p>



<p>Aguascalientes, Ags.-
Alrededor de 1,200 trabajadores de diversas dependencias del gobierno federal se
encuentran con la incertidumbre de ser removidos de sus cargos, así lo dio a
conocer el líder de la Federación de Sindicatos de Trabajadores al Servicio del
Estado (FSTSE), Normando López, quien aseguró, están llevándose a cabo
negociaciones correspondientes entre la dirigencia nacional del FSTSE y la
secretaría de hacienda para evitar que se vean afectados rubros que tienen que
ver con la nómina federal. </p>



<p>El dirigente gremial
refirió que en la entidad existen 18 mil burócratas pertenecientes a 31
sindicatos laborales. </p>



<p>Asimismo, afirmó que hay
preocupación por la nueva Ley de Servidores Públicos, la cual obliga a
funcionarios de todos los niveles a presentar sus declaraciones patrimoniales.</p>



<p>No obstante, el líder
sindical comentó que no debe haber un temor, ya que la mayoría de los
trabajadores que pertenecen a niveles bajos y medios del gobierno perciben poco
salario, lo que les facilitará la prestación de este tipo de informes.</p>
        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="https://www.elclarinete.com.mx/podria-haber-otra-baja-en-necaxa-sosa/" rel="prev">Podría haber otra baja en Necaxa: Sosa</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
            <div class="col-sm-6">
        <div class="tt-blog-nav right">
          <div class="tt-blog-nav-label">Next Article</div>
          <a class="tt-blog-nav-title" href="https://www.elclarinete.com.mx/se-busca-joven-extraviado-en-aguascalientes/" rel="next">Se busca joven extraviado en Aguascalientes</a>                                    
        </div>
      </div>
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-la-cuerda-floja-1200-burocratas-federales-en-aguascalientes/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="https://www.elclarinete.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='312184' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

    </div>
  <div class="col-md-3 col-md-pull-6">
  <div class="sidebar sidebar-heading-style1 left-sidebar">
  <div class="empty-space marg-sm-b60"></div>
      </div>
</div>
  <div class="col-md-3">
  <div class="sidebar pleft75 sidebar-heading-style1 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
      </div>
</div>
    
</div>
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


<div class="tt-shortcode-2 visible">
  <div class="tt-post type-4">
    <div class="tt-title-block">
      <h3 class="tt-title-text">Next Up</h3>
      <span class="tt-shortcode-2-close"></span>
    </div>
    <div class="empty-space marg-lg-b20"></div>
          <a class="tt-post-img custom-hover" href="https://www.elclarinete.com.mx/se-busca-joven-extraviado-en-aguascalientes/">
        <img class="img-responsive" src="https://www.elclarinete.com.mx/wp-content/uploads/2020/01/PHOTO-2020-01-05-12-57-04-335x160.jpg" alt="">
      </a>
        <div class="tt-post-info">
      <a class="tt-post-title c-h5" href="https://www.elclarinete.com.mx/se-busca-joven-extraviado-en-aguascalientes/"><small>Se busca joven extraviado en Aguascalientes</small></a>
          <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://www.elclarinete.com.mx/author/staff/">Redacción</a></span>
                    <span class="tt-post-date">5 enero, 2020</span>
          </div>
      </div>
  </div>
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="nav_menu-2" class="widget tt-footer-list footer_widget widget_nav_menu"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-289815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-289815"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-289814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289814"><a href="https://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li id="menu-item-289816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289816"><a href="https://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-289817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289817"><a href="https://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-289818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289818"><a href="https://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li id="menu-item-289813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289813"><a href="https://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li id="menu-item-289819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289819"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li id="menu-item-289820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289820"><a href="https://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li id="menu-item-289821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289821"><a href="https://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li id="menu-item-289822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289822"><a href="https://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li id="menu-item-289823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289823"><a href="https://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li id="menu-item-289824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289824"><a href="https://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li id="menu-item-289825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289825"><a href="https://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li id="menu-item-289826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289826"><a href="https://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li id="menu-item-289827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289827"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li id="menu-item-289828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289828"><a href="https://www.elclarinete.com.mx/category/el-meme-del-dia/">El meme del día</a></li>
</ul></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      El Clarinete Noticias Powered by 3DMedia     </div>
  </div>
</div> 

</div>
</div>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/www.elclarinete.com.mx\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.elclarinete.com.mx\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/magplus/js/global.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/magplus/js/match.height.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/magplus/js/jquery.appear.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/magplus/js/parallax.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
</body>
</html>
