<!DOCTYPE html>
<html lang="es-MX">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.elclarinete.com.mx/xmlrpc.php">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124320725-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124320725-16');
</script>
	
<!-- Hotjar Tracking Code for http://www.elclarinete.com.mx -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1177873,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


    <title>Certifican al grupo K9 de la Policía Municipal de Aguascalientes &#8211; El Clarinete </title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Clarinete  &raquo; Feed" href="https://www.elclarinete.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Clarinete  &raquo; RSS de los comentarios" href="https://www.elclarinete.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Clarinete  &raquo; Certifican al grupo K9 de la Policía Municipal de Aguascalientes RSS de los comentarios" href="https://www.elclarinete.com.mx/certifican-al-grupo-k9-de-la-policia-municipal-de-aguascalientes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elclarinete.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elclarinete.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/shortcodes.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/font-awesome.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-css'  href='https://www.elclarinete.com.mx/wp-content/themes/domino/style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.elclarinete.com.mx/wp-content/themes/domino/css/media-queries.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-font-default-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elclarinete.com.mx/wp-includes/css/dashicons.min.css?ver=5.0.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.elclarinete.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wzslider-css'  href='https://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/wzslider.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.elclarinete.com.mx/wp-content/themes/domino/custom.css?ver=5.0.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/domino/js/init.js?ver=5.0.8'></script>
<link rel='https://api.w.org/' href='https://www.elclarinete.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elclarinete.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elclarinete.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Otra vez incendian La Pona' href='https://www.elclarinete.com.mx/otra-vez-incendian-la-pona/' />
<link rel='next' title='Tiran cuerpo de hombre con huellas de tortura en Cosío, Aguascalientes' href='https://www.elclarinete.com.mx/tiran-cuerpo-de-hombre-con-huellas-de-tortura-en-cosio-aguascalientes/' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="https://www.elclarinete.com.mx/certifican-al-grupo-k9-de-la-policia-municipal-de-aguascalientes/" />
<link rel='shortlink' href='https://www.elclarinete.com.mx/?p=317674' />
<link rel="alternate" type="application/json+oembed" href="https://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elclarinete.com.mx%2Fcertifican-al-grupo-k9-de-la-policia-municipal-de-aguascalientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elclarinete.com.mx%2Fcertifican-al-grupo-k9-de-la-policia-municipal-de-aguascalientes%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Domino Magazine 1.2.2" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />

<!-- Begin Theme Custom CSS -->
<style type="text/css" id="domino-custom-css">
#header{background:#686868;}
</style>
<!-- End Theme Custom CSS -->
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>	<style>
		.adv *{
			max-width: 100%;
		}
		@media (max-width: 360px){
    		.adv {
        		margin: 0 0 0 -33px;
    		}
		}
		header{
			overflow: hidden;
		}
	</style>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb-150x110.png" sizes="32x32" />
<link rel="icon" href="https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" />
<meta name="msapplication-TileImage" content="https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-317674 single-format-standard wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

<div class="page-wrap">

    <header id="header">

        <nav class="navbar" role="navigation">

            <nav class="top-navbar" role="navigation">

                <div class="inner-wrap">

                    <div class="header_social">
                        
                    </div>


                    <div class="navbar-header">
                        
                    </div>
<!--
                    <div id="navbar-top">

                        <div class="menu-principal-container"><ul id="menu-principal" class="nav navbar-nav dropdown sf-menu"><li id="menu-item-289815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-289815"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-289814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289814"><a href="https://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li id="menu-item-289816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289816"><a href="https://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-289817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289817"><a href="https://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-289818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289818"><a href="https://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li id="menu-item-289813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289813"><a href="https://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li id="menu-item-289819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289819"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li id="menu-item-289820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289820"><a href="https://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li id="menu-item-289821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289821"><a href="https://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li id="menu-item-289822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289822"><a href="https://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li id="menu-item-289823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289823"><a href="https://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li id="menu-item-289824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289824"><a href="https://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li id="menu-item-289825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289825"><a href="https://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li id="menu-item-289826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289826"><a href="https://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li id="menu-item-289827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289827"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li id="menu-item-289828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289828"><a href="https://www.elclarinete.com.mx/category/el-meme-del-dia/">El meme del día</a></li>
</ul></div>
                    </div><!-- #navbar-top -->

                </div><!-- ./inner-wrap -->

            </nav><!-- .navbar -->

            <div class="clear"></div>

        </nav><!-- .navbar -->



        <div class="inner-wrap">

            <div class="navbar-brand left-align">
                
                <a href="https://www.elclarinete.com.mx" title="Noticias de Aguascalientes">

                    <img src="https://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" alt="El Clarinete " width="421" height="110">
                </a>
<!--
                
                                                    <p class="tagline">Noticias de Aguascalientes</p>
                -->
            </div><!-- .navbar-brand -->


                            <div class="adv">

                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Superior home -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px;max-width:82%;"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="7755481801"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!-- /.adv --> <div class="clear"></div>
            

        </div><!-- /.inner-wrap -->


        <div class="clear"></div>


        <nav class="navbar" role="navigation">

            <nav class="main-navbar" role="navigation">

                <div class="inner-wrap clearfix">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="https://www.elclarinete.com.mx/">
	<input type="search" class="sb-search-input" placeholder="Search..."  name="s" id="s" autocomplete="off" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    

                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                           </a>


                           <div id="menu-main-slide" class="menu-principal-inferior-container"><ul id="menu-principal-inferior" class="menu"><li id="menu-item-124079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124079"><a href="https://www.elclarinete.com.mx/category/locales/">Locales</a></li>
<li id="menu-item-124080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="https://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
<li id="menu-item-124081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="https://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
<li id="menu-item-124082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124082"><a href="https://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
<li id="menu-item-124083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="https://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
<li id="menu-item-124084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li id="menu-item-124085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="https://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li id="menu-item-124086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="https://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li id="menu-item-124087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="https://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li id="menu-item-124088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="https://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li id="menu-item-124089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="https://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li id="menu-item-124090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="https://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li id="menu-item-124091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="https://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li id="menu-item-201049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li id="menu-item-221873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-principal-inferior-container"><ul id="menu-principal-inferior-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124079"><a href="https://www.elclarinete.com.mx/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="https://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="https://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124082"><a href="https://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="https://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="https://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="https://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="https://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="https://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="https://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="https://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="https://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li>
</ul></div>

                    </div><!-- #navbar-main -->

                </div><!-- /.inner-wrap -->

                <div class="clear"></div>

            </nav><!-- .main-navbar -->

        </nav><!-- .navbar -->

    </header>

    

    <main id="main" class="site-main" role="main">

        <div class="inner-wrap">

            
                <div class="content-area">

                    
<article id="post-317674" class="post-317674 post type-post status-publish format-standard has-post-thumbnail category-mexico-rojo">

    <header class="entry-header">

        <div class="post-thumb"><img src="https://www.elclarinete.com.mx/wp-content/uploads/2020/02/PHOTO-2020-02-10-18-53-58-1000x500.jpg" alt="Certifican al grupo K9 de la Policía Municipal de Aguascalientes" class="Thumbnail thumbnail single " width="1000" /></div>
        <span class="entry-category"><a href="https://www.elclarinete.com.mx/category/mexico-rojo/" rel="category tag">México Rojo</a></span>
        <h1 class="entry-title">Certifican al grupo K9 de la Policía Municipal de Aguascalientes</h1>

        <div class="entry-meta">
            
            
                <span class="entry-date">on <time class="entry-date updated published" datetime="2020-02-11T08:46:55+00:00">11 febrero, 2020</time> </span>

            

                    </div>
        
            <style type="text/css" media="screen">
    	#share-options {
  			display: flex;
  		}
  		
  		.share-content {
  			padding-right: 10px;
  		}
  		
  		.share-linkedin a{
  			background: #0073b1;
  			height: 28px;
  			width: 40px;
  			display: block;
  			border-radius: 4px;
  			padding: 1px 10px 1px 9px;
  			color: white;
  			text-align: center;
  		}
  		
  		.share-whatsapp a{
  			background: #1EBEA5;
  			height: 28px;
  			width: 40px;
  			display: block;
  			border-radius: 4px;
  			padding: 1px 10px 1px 9px;
  			color: white;
  			text-align: center;
      }
      .share-twitter a{
  			background: #1b95e0;
  			height: 28px;
  			width: 40px;
  			display: block;
  			border-radius: 4px;
  			padding: 1px 10px 1px 9px;
  			color: white;
  			text-align: center;
      }
      .share-facebook a.fb-link {
        background: #365899;
        height: 28px;
        width: 40px;
        display: block;
        border-radius: 4px;
        padding: 1px 10px 1px 9px;
        color: white;
        text-align: center;
      }
    </style>
    
    <div id="share-options">
		  <div class="share-content">
			  Compartir:
		  </div>
			<div class="share-content share-facebook">
  			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elclarinete.com.mx/certifican-al-grupo-k9-de-la-policia-municipal-de-aguascalientes/" target="_blank" class="fb-link"> <i class="fa fa-facebook"></i> Share</a>
		  </div>
			<div class="share-content share-whatsapp">
				<a href="https://api.whatsapp.com/send?text=https://www.elclarinete.com.mx/certifican-al-grupo-k9-de-la-policia-municipal-de-aguascalientes/" target="_blank"><i class="fa fa-whatsapp"></i> </a>
		  </div>
			<div class="share-content share-twitter">
  			<a href="https://twitter.com/intent/tweet?original_referer=https://www.elclarinete.com.mx/certifican-al-grupo-k9-de-la-policia-municipal-de-aguascalientes/&text=Certifican al grupo K9 de la Policía Municipal de Aguascalientes&url=https://www.elclarinete.com.mx/certifican-al-grupo-k9-de-la-policia-municipal-de-aguascalientes/"target="_blank"><i class="fa fa-twitter"></i> </a>
				</div>
		    <div class="share-content share-linkedin">
		      <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.elclarinete.com.mx/certifican-al-grupo-k9-de-la-policia-municipal-de-aguascalientes/" target="_blank"><i class="fa fa-linkedin"></i> </a>
		    </div>
			</div>
  
    </header><!-- .entry-header -->


    <div class="clear"></div>

    <div class="post-area">

        

        <div class="post-inner">

            <div class="entry-content">

                
<p>Redacción</p>



<p>Aguascalientes, Ags.- Tras participar en el Primer seminario de Unidades Caninas “Binomios Detectores de Objetivos” organizado por la Guardia Nacional y la Embajada Americana, dos binomios del Grupo K9 de la SSPM obtuvieron certificación por parte de la oficina de aduanas y protección fronteriza de los Estados Unidos, así como por la Agencia de alcohol, tabaco, armas de fuego y explosivos y la policía real montada de Canadá</p>



<p>La SSPM mantiene su compromiso de reforzar y mantener en constante capacitación a todos sus elementos, con el fin de estar siempre preparados para prevenir y salvaguardar la integridad de la ciudadanía.

</p>

                <div class="clear"></div>

                

            </div><!-- .entry-content -->

                <style type="text/css" media="screen">
    	#share-options {
  			display: flex;
  		}
  		
  		.share-content {
  			padding-right: 10px;
  		}
  		
  		.share-linkedin a{
  			background: #0073b1;
  			height: 28px;
  			width: 40px;
  			display: block;
  			border-radius: 4px;
  			padding: 1px 10px 1px 9px;
  			color: white;
  			text-align: center;
  		}
  		
  		.share-whatsapp a{
  			background: #1EBEA5;
  			height: 28px;
  			width: 40px;
  			display: block;
  			border-radius: 4px;
  			padding: 1px 10px 1px 9px;
  			color: white;
  			text-align: center;
      }
      .share-twitter a{
  			background: #1b95e0;
  			height: 28px;
  			width: 40px;
  			display: block;
  			border-radius: 4px;
  			padding: 1px 10px 1px 9px;
  			color: white;
  			text-align: center;
      }
      .share-facebook a.fb-link {
        background: #365899;
        height: 28px;
        width: 40px;
        display: block;
        border-radius: 4px;
        padding: 1px 10px 1px 9px;
        color: white;
        text-align: center;
      }
    </style>
    
    <div id="share-options">
		  <div class="share-content">
			  Compartir:
		  </div>
			<div class="share-content share-facebook">
  			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elclarinete.com.mx/certifican-al-grupo-k9-de-la-policia-municipal-de-aguascalientes/" target="_blank" class="fb-link"> <i class="fa fa-facebook"></i> Share</a>
		  </div>
			<div class="share-content share-whatsapp">
				<a href="https://api.whatsapp.com/send?text=https://www.elclarinete.com.mx/certifican-al-grupo-k9-de-la-policia-municipal-de-aguascalientes/" target="_blank"><i class="fa fa-whatsapp"></i> </a>
		  </div>
			<div class="share-content share-twitter">
  			<a href="https://twitter.com/intent/tweet?original_referer=https://www.elclarinete.com.mx/certifican-al-grupo-k9-de-la-policia-municipal-de-aguascalientes/&text=Certifican al grupo K9 de la Policía Municipal de Aguascalientes&url=https://www.elclarinete.com.mx/certifican-al-grupo-k9-de-la-policia-municipal-de-aguascalientes/"target="_blank"><i class="fa fa-twitter"></i> </a>
				</div>
		    <div class="share-content share-linkedin">
		      <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.elclarinete.com.mx/certifican-al-grupo-k9-de-la-policia-municipal-de-aguascalientes/" target="_blank"><i class="fa fa-linkedin"></i> </a>
		    </div>
			</div>
  
            <footer class="entry-footer">

                

                

                
                
            </footer><!-- .entry-footer -->

        </div><!-- .post-inner -->

    </div><!-- .post-area -->

</article><!-- #post -->
                    
                </div>

            
            <section id="sidebar">

    <div class="sidebar_content">

    	    		<div class="side_ad">

    			<a data-flickr-embed="true"  href="https://www.flickr.com/photos/26045537@N02/46169008185/in/dateposted-public/" ><img src="https://farm8.staticflickr.com/7837/46169008185_f497c7bcc7_n.jpg" width="320" height="181" ></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65969644/elclarinete.com.mx_728x90_1', [[320, 50], 'fluid', [468, 60], [728, 90], [300, 250]], 'div-gpt-ad-1548684992131-0').addService(googletag.pubads());
    googletag.defineSlot('/65969644/elclarinete.com.mx_300x600_1', [[300, 250], [120, 240], [320, 50], [300, 600], [234, 60], [160, 600], 'fluid'], 'div-gpt-ad-1548685027761-0').addService(googletag.pubads());
    googletag.defineSlot('/65969644/elclarinete.com.mx_300x600_2', [[300, 250], [120, 240], [320, 50], [300, 600], [234, 60], [160, 600], 'fluid'], 'div-gpt-ad-1548685150176-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- /65969644/elclarinete.com.mx_728x90_1 --
<div id='div-gpt-ad-1548684992131-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548684992131-0'); });
</script>
</div> -->

<!-- /65969644/elclarinete.com.mx_728x90_2 -->
<div id='div-gpt-ad-1548685027761-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548685027761-0'); });
</script>
</div>

<br />

<!-- /65969644/elclarinete.com.mx_300x600 -->
<div id='div-gpt-ad-1548685150176-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548685150176-0'); });
</script>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Derecho n -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="4545191128"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    		</div><!-- /.side_ad -->
    	
     	<div id="text-3" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-289815"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289814"><a href="https://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289816"><a href="https://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289817"><a href="https://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289818"><a href="https://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289813"><a href="https://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289819"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289820"><a href="https://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289821"><a href="https://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289822"><a href="https://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289823"><a href="https://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289824"><a href="https://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289825"><a href="https://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289826"><a href="https://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289827"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289828"><a href="https://www.elclarinete.com.mx/category/el-meme-del-dia/">El meme del día</a></li>
</ul></div><div class="clear"></div></div>
     	
    </div>

	<div class="clear"></div>
</section>
<div class="clear"></div>
       </div><!-- /.inner-wrap -->

    </main><!-- #main -->


    <footer id="colophon" class="site-footer" role="contentinfo">

        
        <div class="site-info-top">

            <div class="inner-wrap">

                <div class="navbar-brand">
                    <h2><a href="https://www.elclarinete.com.mx" title="Noticias de Aguascalientes">El Clarinete </a></h2>

                </div><!-- .navbar-brand -->

                <div class="footer-menu">
                    <ul id="secondmenu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124079"><a href="https://www.elclarinete.com.mx/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="https://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="https://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124082"><a href="https://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="https://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="https://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="https://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="https://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="https://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="https://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="https://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="https://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="https://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="https://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li>
</ul>                </div>

                <div class="clear"></div>

            </div><!-- .inner-wrap -->

        </div><!-- .site-info-top -->


        <div class="site-info">

            <div class="inner-wrap">

                <p class="copyright">
                    Copyright &copy; 2020 El Clarinete . Diseñado por <a href="http://www.3dmedia.com.mx" target="_blank" rel="designer">3DMedia</a>                </p>

            </div><!-- .inner-wrap -->

        </div><!-- .site-info -->


    </footer><!-- #colophon -->

</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://www.elclarinete.com.mx/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.mmenu.min.all.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/domino/js/flickity.pkgd.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.carouFredSel-6.2.1-packed.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/domino/js/search_button.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.fitvids.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/domino/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/domino/js/superfish.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/domino/js/tabs.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"1","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/domino/js/functions.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.elclarinete.com.mx/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>

</body>
</html>