<!DOCTYPE html>
<html lang="es-MX">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.elclarinete.com.mx/xmlrpc.php">

    <title>Reportan muerte de niño migrante tras salir de centro de detención en EU</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.elclarinete.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.elclarinete.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Reportan muerte de niño migrante tras salir de centro de detención en EU RSS de los comentarios" href="http://www.elclarinete.com.mx/reportan-muerte-de-nino-migrante-tras-salir-de-centro-de-detencion-en-eu/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.elclarinete.com.mx\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.elclarinete.com.mx\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='f2ad636c0bf8c1610c9a9d9affb61f83' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:language' content='es-MX' />
<meta name='shareaholic:url' content='http://www.elclarinete.com.mx/reportan-muerte-de-nino-migrante-tras-salir-de-centro-de-detencion-en-eu/' />
<meta name='shareaholic:keywords' content='internacionales' />
<meta name='shareaholic:article_published_time' content='2018-08-02T14:27:40+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-08-02T16:50:35+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redacción' />
<meta name='shareaholic:site_id' content='f2ad636c0bf8c1610c9a9d9affb61f83' />
<meta name='shareaholic:wp_version' content='8.1.0' />
<meta name='shareaholic:image' content='http://www.elclarinete.com.mx/wp-content/uploads/2018/08/Reportan-muerte-de-niña-migrante-tras-salir-de-centro-de-detención-en-EU-500x281.jpeg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elclarinete.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/css/media-queries.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-font-default-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elclarinete.com.mx/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/wzslider.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/custom.css?ver=4.9.7' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"http:\/\/www.elclarinete.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/plugins/wordapp-mobile-app/js/ajax.js?date=20180802175811&#038;ver=4.9.7'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/init.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://www.elclarinete.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elclarinete.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elclarinete.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Congreso gastó 763 mmdp en salarios de altos funcionarios: SHCP' href='http://www.elclarinete.com.mx/congreso-gasto-763-mmdp-en-salarios-de-altos-funcionarios-shcp/' />
<link rel='next' title='Papa Francisco declara &#8216;inadmisible&#8217; la pena de muerte en el Cateciscmo' href='http://www.elclarinete.com.mx/papa-francisco-declara-inadmisible-la-pena-de-muerte-en-el-cateciscmo/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://www.elclarinete.com.mx/reportan-muerte-de-nino-migrante-tras-salir-de-centro-de-detencion-en-eu/" />
<link rel='shortlink' href='http://www.elclarinete.com.mx/?p=240055' />
<link rel="alternate" type="application/json+oembed" href="http://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elclarinete.com.mx%2Freportan-muerte-de-nino-migrante-tras-salir-de-centro-de-detencion-en-eu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elclarinete.com.mx%2Freportan-muerte-de-nino-migrante-tras-salir-de-centro-de-detencion-en-eu%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Domino Magazine 1.2.2" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />

<!-- Begin Theme Custom CSS -->
<style type="text/css" id="domino-custom-css">
#header{background:#686868;}
</style>
<!-- End Theme Custom CSS -->
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script></head>
<body class="post-template-default single single-post postid-240055 single-format-standard">

<div class="page-wrap">

    <header id="header">

        <nav class="navbar" role="navigation">

            <nav class="top-navbar" role="navigation">

                <div class="inner-wrap">

                    <div class="header_social">
                        
                    </div>


                    <div class="navbar-header">
                        
                    </div>
<!--
                    <div id="navbar-top">

                        <div class="menu-principal-container"><ul id="menu-principal" class="nav navbar-nav dropdown sf-menu"><li id="menu-item-124078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124078"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-124079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124079"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li id="menu-item-124080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-124081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124081"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-124082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li id="menu-item-124083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li id="menu-item-124084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li id="menu-item-124085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li id="menu-item-124086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li id="menu-item-124087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="http://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li id="menu-item-124088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li id="menu-item-124089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li id="menu-item-124090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li id="menu-item-124091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li id="menu-item-201049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li id="menu-item-221873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="http://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li>
</ul></div>
                    </div><!-- #navbar-top -->

                </div><!-- ./inner-wrap -->

            </nav><!-- .navbar -->

            <div class="clear"></div>

        </nav><!-- .navbar -->



        <div class="inner-wrap">

            <div class="navbar-brand left-align">
                
                <a href="http://www.elclarinete.com.mx" title="">

                    <img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" alt="" width="421" height="110">
                </a>
<!--
                
                                                    <p class="tagline"></p>
                -->
            </div><!-- .navbar-brand -->


                            <div class="adv">

                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="2081642723"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div><!-- /.adv --> <div class="clear"></div>
            

        </div><!-- /.inner-wrap -->


        <div class="clear"></div>


        <nav class="navbar" role="navigation">

            <nav class="main-navbar" role="navigation">

                <div class="inner-wrap clearfix">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="http://www.elclarinete.com.mx/">
	<input type="search" class="sb-search-input" placeholder="Search..."  name="s" id="s" autocomplete="off" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    

                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                           </a>


                           <div id="menu-main-slide" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124078"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124079"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124081"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="http://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="http://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-principal-container"><ul id="menu-principal-2" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124078"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124079"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124081"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="http://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="http://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li>
</ul></div>

                    </div><!-- #navbar-main -->

                </div><!-- /.inner-wrap -->

                <div class="clear"></div>

            </nav><!-- .main-navbar -->

        </nav><!-- .navbar -->

    </header>

    
        

    <div id="news-ticker">
        <div class="inner-wrap clearfix">

            <h3>Últimas Noticias</h3>

            <div class="news-ticker-container">
                <dl id="ticker">

                    
                        <dt>40 mins .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/el-helicopterod-el-muniags-suma-8-meses-sin-ser-utilizado/" title="El helicóptero del MuniAgs suma 8 meses sin ser utilizado">El helicóptero del MuniAgs suma 8 meses sin ser utilizado</a></dd>

                    
                        <dt>41 mins .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/pena-da-a-palacio-nacional-manita-de-gato-de-17-7-mdp-para-amlo/" title="Peña da a Palacio Nacional &#8216;manita de gato&#8217; de 17.7 mdp para AMLO">Peña da a Palacio Nacional &#8216;manita de gato&#8217; de 17.7 mdp para AMLO</a></dd>

                    
                        <dt>47 mins .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/nino-de-12-anos-cursara-una-licenciatura-en-la-unam/" title="Niño de 12 años cursará una licenciatura en la UNAM">Niño de 12 años cursará una licenciatura en la UNAM</a></dd>

                    
                        <dt>2 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/los-motivos-por-los-que-jamas-debes-llenar-de-agua-tus-botellas-plasticas/" title="Los motivos por los que jamás debes llenar de agua tus botellas plásticas">Los motivos por los que jamás debes llenar de agua tus botellas plásticas</a></dd>

                    
                        <dt>2 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/no-cobro-muy-caro-televisa-me-ofrecio-muy-poquito-dice-atala/" title="&#8220;No cobro muy caro, Televisa me ofreció muy poquito&#8221;, dice Atala">&#8220;No cobro muy caro, Televisa me ofreció muy poquito&#8221;, dice Atala</a></dd>

                    
                    
                </dl>
            </div>

        </div><!-- /.inner-wrap -->
    </div><!-- #news-ticker -->


    

    <main id="main" class="site-main" role="main">

        <div class="inner-wrap">

            
                <div class="content-area">

                    
<article id="post-240055" class="post-240055 post type-post status-publish format-standard has-post-thumbnail category-internacionales">

    <header class="entry-header">

        <div class="post-thumb"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2018/08/Reportan-muerte-de-niña-migrante-tras-salir-de-centro-de-detención-en-EU-1000x500.jpeg" alt="Reportan muerte de niño migrante tras salir de centro de detención en EU" class="Thumbnail thumbnail single " width="1000" /></div>
        <span class="entry-category"><a href="http://www.elclarinete.com.mx/category/internacionales/" rel="category tag">Internacionales</a></span>
        <h1 class="entry-title">Reportan muerte de niño migrante tras salir de centro de detención en EU</h1>

        <div class="entry-meta">
            
            
                <span class="entry-date">on <time class="entry-date updated published" datetime="2018-08-02T08:27:40+00:00">2 agosto, 2018</time> </span>

            

                    </div>

    </header><!-- .entry-header -->


    <div class="clear"></div>

    <div class="post-area">

        

        <div class="post-inner">

            <div class="entry-content">

                <p>El Financiero</p>
<p class="paragraph" data-count="245" data-wrap="40">Houston, Texas.- El reporte de que un niño falleció poco después de ser liberado de instalaciones del Servicio de Control de Inmigración y Aduanas de Estados Unidos en Texas exacerbó el miércoles el debate sobre la detención de las familias migrantes.</p>
<p class="paragraph" data-count="401" data-wrap="70">La Asociación Estadounidense de Abogados de Inmigración indicó que había recibido información sobre la muerte de un niño al poco tiempo de que el menor y sus padres abandonaron el centro de detención familiar del ICE en la ciudad de Dilley, Texas. El grupo jurídico dijo que supo de la muerte a través de una persona que estaba en contacto con la familia. No proporcionó la identidad de la persona.</p>
<p class="paragraph" data-count="242" data-wrap="41">Human Rights Watch y un grupo de abogados que representan a las familias en el centro de detención indicaron que no tienen información sobre si la muerte del menor se debió a algún tratamiento médico que recibió mientras estaba bajo custodia.</p>
<p class="paragraph" data-count="115" data-wrap="21">El ICE rechazó un reporte inicial sobre que el niño había muerto en Dilley y dijo que estaba investigando el caso.</p>
<p class="paragraph" data-count="214" data-wrap="40">La historia comenzó a circular luego de que la abogada radicada en Houston Mana Yegani tuiteó el martes en la noche que había escuchado reportes de que &#8220;un niño falleció en la custodia de la ICE en Dilley, Texas&#8221;.</p>
<p class="paragraph" data-count="268" data-wrap="47">Yegani luego dio seguimiento con la explicación de que el menor había perdido la vida después de salir de Dilley. Ella habría borrado el tuit original. La abogada aclaró el miércoles que su tuit se basó en el post de Facebook escrito por otra abogada, Melissa Turcios.</p>
<p class="paragraph" data-count="316" data-wrap="53">Turcios, quien vive en Washington, confirmó a AP que ella escribió el post que Yegani leyó, pero declinó comentar más sobre el tema. Su post mencionaba que la nieta de una amiga suya murió &#8220;como resultado del cuidado negligente y una enfermedad respiratoria contraída de otro de los menores encerrados en ese lugar&#8221;.</p>

                <div class="clear"></div>

                

            </div><!-- .entry-content -->


            <footer class="entry-footer">

                

                

                

            </footer><!-- .entry-footer -->

        </div><!-- .post-inner -->

    </div><!-- .post-area -->

</article><!-- #post -->
                    
                </div>

            
            <section id="sidebar">

    <div class="sidebar_content">

    	    		<div class="side_ad">

    			<video width="300" height="170" muted autoplay  controls  poster="http://www.elclarinete.com.mx/wp-content/uploads/2017/09/ULA-spot.jpg">
	<source src="http://www.elclarinete.com.mx/wp-content/uploads/2017/09/ULA-spot.mp4" type="video/mp4">
	<source src="" type="video/ogg">
	<source src="" type="video/webm">
	Your browser does not support the video tag or the file format of this video. <a href="http://www.webestools.com/">http://www.webestools.com/</a>
</video>

<video width="300" height="170" muted autoplay  controls >
	<source src="http://www.elclarinete.com.mx/wp-content/uploads/2018/07/Solicita-Información.mp4">
	<source src="" type="video/ogg">
	<source src="" type="video/webm">
	Your browser does not support the video tag or the file format of this video. <a href="http://www.webestools.com/">http://www.webestools.com/</a>
</video>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Derecho n -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="4545191128"></ins>
<script>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</script>
<!-- Derecho n -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="4545191128"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                        <div class="column">
                            <div class="widget widget_text" id="text-4">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner derecho -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="9401369125"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                        <div class="column">
                                                    </div><!-- .column -->

                    
                    <div class="clear"></div>

                </div><!-- .inner-wrap -->

            </div><!-- .footer-widgets -->


        
        <div class="site-info-top">

            <div class="inner-wrap">

                <div class="navbar-brand">
                    <h2><a href="http://www.elclarinete.com.mx" title=""></a></h2>

                </div><!-- .navbar-brand -->

                <div class="footer-menu">
                                    </div>

                <div class="clear"></div>

            </div><!-- .inner-wrap -->

        </div><!-- .site-info-top -->


        <div class="site-info">

            <div class="inner-wrap">

                <p class="copyright">
                    Copyright &copy; 2018 . Diseñado por <a href="http://www.3dmedia.com.mx" target="_blank" rel="designer">3DMedia</a>                </p>

            </div><!-- .inner-wrap -->

        </div><!-- .site-info -->


    </footer><!-- #colophon -->

</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.mmenu.min.all.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/flickity.pkgd.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.carouFredSel-6.2.1-packed.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/search_button.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.fitvids.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/superfish.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/tabs.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"1","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/functions.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

</body>
</html>