<!DOCTYPE html>
<html lang="es-MX">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.elclarinete.com.mx/xmlrpc.php">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124320725-16"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124320725-16');
</script>
	
<!-- Hotjar Tracking Code for http://www.elclarinete.com.mx -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1177873,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


    <title>Por tomarse una selfie se cayó 15 metros en el Cerro del Picacho</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.elclarinete.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.elclarinete.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Por tomarse una selfie se cayó 15 metros en el Cerro del Picacho RSS de los comentarios" href="http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elclarinete.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/style.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/css/media-queries.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-font-default-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elclarinete.com.mx/wp-includes/css/dashicons.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/wzslider.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/custom.css?ver=4.9.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/init.js?ver=4.9.11'></script>
<link rel='https://api.w.org/' href='http://www.elclarinete.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elclarinete.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elclarinete.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Decretan tres días de luto en Oaxaca por muerte de Francisco Toledo' href='http://www.elclarinete.com.mx/decretan-tres-dias-de-luto-en-oaxaca-por-muerte-de-francisco-toledo/' />
<meta name="generator" content="WordPress 4.9.11" />
<link rel="canonical" href="http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/" />
<link rel='shortlink' href='http://www.elclarinete.com.mx/?p=294736' />
<link rel="alternate" type="application/json+oembed" href="http://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elclarinete.com.mx%2Fpor-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elclarinete.com.mx%2Fpor-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Domino Magazine 1.2.2" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />

<!-- Begin Theme Custom CSS -->
<style type="text/css" id="domino-custom-css">
#header{background:#686868;}
</style>
<!-- End Theme Custom CSS -->
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>	<style>
		.adv *{
			max-width: 100%;
		}
		@media (max-width: 360px){
    		.adv {
        		margin: 0 0 0 -33px;
    		}
		}
		header{
			overflow: hidden;
		}
	</style>
	</head>
<body class="post-template-default single single-post postid-294736 single-format-standard">

<div class="page-wrap">

    <header id="header">

        <nav class="navbar" role="navigation">

            <nav class="top-navbar" role="navigation">

                <div class="inner-wrap">

                    <div class="header_social">
                        
                    </div>


                    <div class="navbar-header">
                        
                    </div>
<!--
                    <div id="navbar-top">

                        <div class="menu-principal-container"><ul id="menu-principal" class="nav navbar-nav dropdown sf-menu"><li id="menu-item-289815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-289815"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-289814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289814"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li id="menu-item-289816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289816"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-289817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289817"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-289818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289818"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li id="menu-item-289813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289813"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li id="menu-item-289819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289819"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li id="menu-item-289820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289820"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li id="menu-item-289821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289821"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li id="menu-item-289822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289822"><a href="http://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li id="menu-item-289823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289823"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li id="menu-item-289824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289824"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li id="menu-item-289825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289825"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li id="menu-item-289826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289826"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li id="menu-item-289827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289827"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li id="menu-item-289828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289828"><a href="http://www.elclarinete.com.mx/category/el-meme-del-dia/">El meme del día</a></li>
</ul></div>
                    </div><!-- #navbar-top -->

                </div><!-- ./inner-wrap -->

            </nav><!-- .navbar -->

            <div class="clear"></div>

        </nav><!-- .navbar -->



        <div class="inner-wrap">

            <div class="navbar-brand left-align">
                
                <a href="http://www.elclarinete.com.mx" title="">

                    <img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" alt="" width="421" height="110">
                </a>
<!--
                
                                                    <p class="tagline"></p>
                -->
            </div><!-- .navbar-brand -->


                            <div class="adv">

                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Superior home -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px;max-width:82%;"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="7755481801"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div><!-- /.adv --> <div class="clear"></div>
            

        </div><!-- /.inner-wrap -->


        <div class="clear"></div>


        <nav class="navbar" role="navigation">

            <nav class="main-navbar" role="navigation">

                <div class="inner-wrap clearfix">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="http://www.elclarinete.com.mx/">
	<input type="search" class="sb-search-input" placeholder="Search..."  name="s" id="s" autocomplete="off" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    

                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                           </a>


                           <div id="menu-main-slide" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-289815"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289814"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289816"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289817"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289818"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289813"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289819"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289820"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289821"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289822"><a href="http://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289823"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289824"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289825"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289826"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289827"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289828"><a href="http://www.elclarinete.com.mx/category/el-meme-del-dia/">El meme del día</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-principal-container"><ul id="menu-principal-2" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-289815"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289814"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289816"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289817"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289818"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289813"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289819"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289820"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289821"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289822"><a href="http://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289823"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289824"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289825"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289826"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289827"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289828"><a href="http://www.elclarinete.com.mx/category/el-meme-del-dia/">El meme del día</a></li>
</ul></div>

                    </div><!-- #navbar-main -->

                </div><!-- /.inner-wrap -->

                <div class="clear"></div>

            </nav><!-- .main-navbar -->

        </nav><!-- .navbar -->

    </header>

    
        

    <div id="news-ticker">
        <div class="inner-wrap clearfix">

            <h3>Últimas Noticias</h3>

            <div class="news-ticker-container">
                <dl id="ticker">

                    
                        <dt>3 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/" title="Por tomarse una selfie se cayó 15 metros en el Cerro del Picacho">Por tomarse una selfie se cayó 15 metros en el Cerro del Picacho</a></dd>

                    
                        <dt>3 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/decretan-tres-dias-de-luto-en-oaxaca-por-muerte-de-francisco-toledo/" title="Decretan tres días de luto en Oaxaca por muerte de Francisco Toledo">Decretan tres días de luto en Oaxaca por muerte de Francisco Toledo</a></dd>

                    
                        <dt>3 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/amagan-choferes-de-uber-y-didi-con-movilizaciones-en-aguascalientes/" title="Amagan choferes de UBER y Didi con movilizaciones en Aguascalientes">Amagan choferes de UBER y Didi con movilizaciones en Aguascalientes</a></dd>

                    
                        <dt>3 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/violenta-municipio-recomendacion-de-la-cedh-en-torno-a-menores-detenidos/" title="Violenta municipio recomendación de la CEDH en torno a menores detenidos">Violenta municipio recomendación de la CEDH en torno a menores detenidos</a></dd>

                    
                        <dt>3 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/no-se-permitiran-autogobiernos-en-normal-de-canada-honda/" title="No se permitirán autogobiernos en Normal de Cañada Honda">No se permitirán autogobiernos en Normal de Cañada Honda</a></dd>

                    
                    
                </dl>
            </div>

        </div><!-- /.inner-wrap -->
    </div><!-- #news-ticker -->


    

    <main id="main" class="site-main" role="main">

        <div class="inner-wrap">

            
                <div class="content-area">

                    
<article id="post-294736" class="post-294736 post type-post status-publish format-standard has-post-thumbnail category-mexico-rojo">

    <header class="entry-header">

        <div class="post-thumb"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-07-at-9.14.50-PM.jpeg" alt="Por tomarse una selfie se cayó 15 metros en el Cerro del Picacho" class="Thumbnail thumbnail single " width="1000" /></div>
        <span class="entry-category"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/" rel="category tag">México Rojo</a></span>
        <h1 class="entry-title">Por tomarse una selfie se cayó 15 metros en el Cerro del Picacho</h1>

        <div class="entry-meta">
            
            
                <span class="entry-date">on <time class="entry-date updated published" datetime="2019-09-07T20:18:32+00:00">7 septiembre, 2019</time> </span>

            

                    </div>
        
            <style type="text/css" media="screen">
    	#share-options {
  			display: flex;
  		}
  		
  		.share-content {
  			padding-right: 10px;
  		}
  		
  		.share-linkedin a{
  			background: #0073b1;
  			height: 28px;
  			width: 40px;
  			display: block;
  			border-radius: 4px;
  			padding: 1px 10px 1px 9px;
  			color: white;
  			text-align: center;
  		}
  		
  		.share-whatsapp a{
  			background: #1EBEA5;
  			height: 28px;
  			width: 40px;
  			display: block;
  			border-radius: 4px;
  			padding: 1px 10px 1px 9px;
  			color: white;
  			text-align: center;
      }
      .share-twitter a{
  			background: #1b95e0;
  			height: 28px;
  			width: 40px;
  			display: block;
  			border-radius: 4px;
  			padding: 1px 10px 1px 9px;
  			color: white;
  			text-align: center;
      }
      .share-facebook a.fb-link {
        background: #365899;
        height: 28px;
        width: 40px;
        display: block;
        border-radius: 4px;
        padding: 1px 10px 1px 9px;
        color: white;
        text-align: center;
      }
    </style>
    
    <div id="share-options">
		  <div class="share-content">
			  Compartir:
		  </div>
			<div class="share-content share-facebook">
  			<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/" target="_blank" class="fb-link"> <i class="fa fa-facebook"></i> Share</a>
		  </div>
			<div class="share-content share-whatsapp">
				<a href="https://api.whatsapp.com/send?text=http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/" target="_blank"><i class="fa fa-whatsapp"></i> </a>
		  </div>
			<div class="share-content share-twitter">
  			<a href="https://twitter.com/intent/tweet?original_referer=http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/&text=Por tomarse una selfie se cayó 15 metros en el Cerro del Picacho&url=http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/"target="_blank"><i class="fa fa-twitter"></i> </a>
				</div>
		    <div class="share-content share-linkedin">
		      <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/" target="_blank"><i class="fa fa-linkedin"></i> </a>
		    </div>
			</div>
  
    </header><!-- .entry-header -->


    <div class="clear"></div>

    <div class="post-area">

        

        <div class="post-inner">

            <div class="entry-content">

                <p>Redacción</p>
<p>Aguascalientes, Ags.- Elementos de la Secretaría de Seguridad Pública del Estado, bomberos del municipio de Jesús María y personal de Protección Civil del Estado, auxiliaron a una joven de 17 años de edad que sufrió una caída cuando intentaba tomarse una fotografía en el cerro del Picacho.</p>
<p>Alrededor de las 19:30 horas en el número de emergencia 911 se recibió el reporte de que en la carretera 70 poniente a la altura del Kilómetro 12.5, en el Cerro del Picacho, era requerida la intervención de los cuerpos de emergencia, debido a que una jovencita había sufrido una caída de varios metros de altura.</p>
<p>De inmediato, policías estatales, bomberos municipales de Jesús María y elementos de Protección Civil se trasladaron al punto referido y auxiliaron a la adolescente para posteriormente efectuar las maniobras para el descenso de Tania Violeta de 17 años, con domicilio en Villas de Nuestra Señora de la Asunción, quien sufrió una caída de aproximadamente 15 metros.</p>
<p>La menor fue trasladada a recibir atención médica a la clínica 2 del IMSS en la ambulancia AGS21 de la Cruz roja, toda vez que presentaba posible fractura de pelvis.</p>
<p>Finalmente su progenitora de nombre Aracely, agradeció el apoyo de los cuerpos de emergencia</p>

                <div class="clear"></div>

                

            </div><!-- .entry-content -->

                <style type="text/css" media="screen">
    	#share-options {
  			display: flex;
  		}
  		
  		.share-content {
  			padding-right: 10px;
  		}
  		
  		.share-linkedin a{
  			background: #0073b1;
  			height: 28px;
  			width: 40px;
  			display: block;
  			border-radius: 4px;
  			padding: 1px 10px 1px 9px;
  			color: white;
  			text-align: center;
  		}
  		
  		.share-whatsapp a{
  			background: #1EBEA5;
  			height: 28px;
  			width: 40px;
  			display: block;
  			border-radius: 4px;
  			padding: 1px 10px 1px 9px;
  			color: white;
  			text-align: center;
      }
      .share-twitter a{
  			background: #1b95e0;
  			height: 28px;
  			width: 40px;
  			display: block;
  			border-radius: 4px;
  			padding: 1px 10px 1px 9px;
  			color: white;
  			text-align: center;
      }
      .share-facebook a.fb-link {
        background: #365899;
        height: 28px;
        width: 40px;
        display: block;
        border-radius: 4px;
        padding: 1px 10px 1px 9px;
        color: white;
        text-align: center;
      }
    </style>
    
    <div id="share-options">
		  <div class="share-content">
			  Compartir:
		  </div>
			<div class="share-content share-facebook">
  			<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/" target="_blank" class="fb-link"> <i class="fa fa-facebook"></i> Share</a>
		  </div>
			<div class="share-content share-whatsapp">
				<a href="https://api.whatsapp.com/send?text=http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/" target="_blank"><i class="fa fa-whatsapp"></i> </a>
		  </div>
			<div class="share-content share-twitter">
  			<a href="https://twitter.com/intent/tweet?original_referer=http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/&text=Por tomarse una selfie se cayó 15 metros en el Cerro del Picacho&url=http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/"target="_blank"><i class="fa fa-twitter"></i> </a>
				</div>
		    <div class="share-content share-linkedin">
		      <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/" target="_blank"><i class="fa fa-linkedin"></i> </a>
		    </div>
			</div>
  
            <footer class="entry-footer">

                

                

                
                
            </footer><!-- .entry-footer -->

        </div><!-- .post-inner -->

    </div><!-- .post-area -->

</article><!-- #post -->
                    
                </div>

            
            <section id="sidebar">

    <div class="sidebar_content">

    	    		<div class="side_ad">

    			<a data-flickr-embed="true"  href="https://www.flickr.com/photos/26045537@N02/46169008185/in/dateposted-public/" ><img src="https://farm8.staticflickr.com/7837/46169008185_f497c7bcc7_n.jpg" width="320" height="181" ></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65969644/elclarinete.com.mx_728x90_1', [[320, 50], 'fluid', [468, 60], [728, 90], [300, 250]], 'div-gpt-ad-1548684992131-0').addService(googletag.pubads());
    googletag.defineSlot('/65969644/elclarinete.com.mx_300x600_1', [[300, 250], [120, 240], [320, 50], [300, 600], [234, 60], [160, 600], 'fluid'], 'div-gpt-ad-1548685027761-0').addService(googletag.pubads());
    googletag.defineSlot('/65969644/elclarinete.com.mx_300x600_2', [[300, 250], [120, 240], [320, 50], [300, 600], [234, 60], [160, 600], 'fluid'], 'div-gpt-ad-1548685150176-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- /65969644/elclarinete.com.mx_728x90_1 --
<div id='div-gpt-ad-1548684992131-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548684992131-0'); });
</script>
</div> -->

<!-- /65969644/elclarinete.com.mx_728x90_2 -->
<div id='div-gpt-ad-1548685027761-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548685027761-0'); });
</script>
</div>

<br />

<!-- /65969644/elclarinete.com.mx_300x600 -->
<div id='div-gpt-ad-1548685150176-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548685150176-0'); });
</script>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Derecho n -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="4545191128"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    		</div><!-- /.side_ad -->
    	
     	
			<div id="wpzoom-tabber-3" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-3" class="tabbertab feature-posts"><h2 class="widgettitle">Curiosas</h2>
<ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/a-sus-83-anos-una-abuelita-ha-tenido-sexo-con-mas-de-50-jovenes/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2019/09/Hattie-Retroage-90x75.jpg" height="75" width="90" alt="A sus 83 años, una abuelita ha tenido sexo con más de 50 jóvenes" /></a></div><h3><a href="http://www.elclarinete.com.mx/a-sus-83-anos-una-abuelita-ha-tenido-sexo-con-mas-de-50-jovenes/">A sus 83 años, una abuelita ha tenido sexo con más de 50 jóvenes</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/estudios-aseguran-que-los-gatos-tienen-relaciones-mas-intensas-con-mujeres/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2019/09/mujer-y-gato-463229-bigthumbnail-90x75.jpg" height="75" width="90" alt="Estudios aseguran que los gatos tienen relaciones más intensas con mujeres" /></a></div><h3><a href="http://www.elclarinete.com.mx/estudios-aseguran-que-los-gatos-tienen-relaciones-mas-intensas-con-mujeres/">Estudios aseguran que los gatos tienen relaciones más intensas con mujeres</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/vegana-demanda-a-vecinos-por-olor-de-carne-y-pescado-asado/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2019/09/Queja-de-los-vecinos-para-cocinar-huele-mal-mas-de-seis-mil-en-contra-de-los-militantes-vegana-Maxi-barbacoa-en-su-casa-Traer-las-salchichas-90x75.jpg" height="75" width="90" alt="Vegana demanda a vecinos por olor de carne y pescado asado" /></a></div><h3><a href="http://www.elclarinete.com.mx/vegana-demanda-a-vecinos-por-olor-de-carne-y-pescado-asado/">Vegana demanda a vecinos por olor de carne y pescado asado</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/checa-como-evitar-el-mal-del-puerco/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2019/09/mal-del-puerco-90x75.jpg" height="75" width="90" alt="Checa cómo evitar el mal del puerco" /></a></div><h3><a href="http://www.elclarinete.com.mx/checa-como-evitar-el-mal-del-puerco/">Checa cómo evitar el mal del puerco</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/luego-de-53-anos-mato-a-excompanero-que-le-hacia-bullying/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2019/08/acosador-tailandia-90x75.jpg" height="75" width="90" alt="Luego de 53 años mató a excompañero que le hacía bullying" /></a></div><h3><a href="http://www.elclarinete.com.mx/luego-de-53-anos-mato-a-excompanero-que-le-hacia-bullying/">Luego de 53 años mató a excompañero que le hacía bullying</a></h3><br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="tabbertab feature-posts"><h2 class="widgettitle">Lo último</h2>
<ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-07-at-9.14.50-PM-90x75.jpeg" height="75" width="90" alt="Por tomarse una selfie se cayó 15 metros en el Cerro del Picacho" /></a></div><h3><a href="http://www.elclarinete.com.mx/por-tomarse-una-selfie-se-cayo-15-metros-en-el-cerro-del-picacho/">Por tomarse una selfie se cayó 15 metros en el Cerro del Picacho</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/decretan-tres-dias-de-luto-en-oaxaca-por-muerte-de-francisco-toledo/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2019/09/francisco-toledo-90x75.jpg" height="75" width="90" alt="Decretan tres días de luto en Oaxaca por muerte de Francisco Toledo" /></a></div><h3><a href="http://www.elclarinete.com.mx/decretan-tres-dias-de-luto-en-oaxaca-por-muerte-de-francisco-toledo/">Decretan tres días de luto en Oaxaca por muerte de Francisco Toledo</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/amagan-choferes-de-uber-y-didi-con-movilizaciones-en-aguascalientes/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2018/12/uber-90x75.jpg" height="75" width="90" alt="Amagan choferes de UBER y Didi con movilizaciones en Aguascalientes" /></a></div><h3><a href="http://www.elclarinete.com.mx/amagan-choferes-de-uber-y-didi-con-movilizaciones-en-aguascalientes/">Amagan choferes de UBER y Didi con movilizaciones en Aguascalientes</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/violenta-municipio-recomendacion-de-la-cedh-en-torno-a-menores-detenidos/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2019/02/policías--90x75.jpg" height="75" width="90" alt="Violenta municipio recomendación de la CEDH en torno a menores detenidos" /></a></div><h3><a href="http://www.elclarinete.com.mx/violenta-municipio-recomendacion-de-la-cedh-en-torno-a-menores-detenidos/">Violenta municipio recomendación de la CEDH en torno a menores detenidos</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/no-se-permitiran-autogobiernos-en-normal-de-canada-honda/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2019/09/Captura-de-pantalla-2017-08-30-a-las-23.26.17-1-90x75.jpg" height="75" width="90" alt="No se permitirán autogobiernos en Normal de Cañada Honda" /></a></div><h3><a href="http://www.elclarinete.com.mx/no-se-permitiran-autogobiernos-en-normal-de-canada-honda/">No se permitirán autogobiernos en Normal de Cañada Honda</a></h3><br /><div class="clear"></div></li></ul><div class="clear"></div></div></div>
			<div class="clear"></div></div>
     	
    </div>

	<div class="clear"></div>
</section>
<div class="clear"></div>
       </div><!-- /.inner-wrap -->

    </main><!-- #main -->


    <footer id="colophon" class="site-footer" role="contentinfo">

        
            <div class="footer-widgets widgets widget-columns-4">

                <div class="inner-wrap">

                    
                        <div class="column">
                            <div class="widget widget_text" id="text-3">			<div class="textwidget"><iframe src="//player.vimeo.com/video/67577915" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe> </div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                        <div class="column">
                            <div class="widget widget_text" id="text-6">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Derecho n -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="4545191128"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                        <div class="column">
                            <div class="widget widget_text" id="text-4">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner derecho -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="9401369125"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                        <div class="column">
                                                    </div><!-- .column -->

                    
                    <div class="clear"></div>

                </div><!-- .inner-wrap -->

            </div><!-- .footer-widgets -->


        
        <div class="site-info-top">

            <div class="inner-wrap">

                <div class="navbar-brand">
                    <h2><a href="http://www.elclarinete.com.mx" title=""></a></h2>

                </div><!-- .navbar-brand -->

                <div class="footer-menu">
                    <ul id="secondmenu" class="menu"><li id="menu-item-124079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124079"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
<li id="menu-item-124080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
<li id="menu-item-124081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
<li id="menu-item-124082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124082"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
<li id="menu-item-124083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
<li id="menu-item-124084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li id="menu-item-124085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li id="menu-item-124086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li id="menu-item-124087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="http://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li id="menu-item-124088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li id="menu-item-124089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li id="menu-item-124090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li id="menu-item-124091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li id="menu-item-201049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li id="menu-item-221873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="http://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li>
</ul>                </div>

                <div class="clear"></div>

            </div><!-- .inner-wrap -->

        </div><!-- .site-info-top -->


        <div class="site-info">

            <div class="inner-wrap">

                <p class="copyright">
                    Copyright &copy; 2019 . Diseñado por <a href="http://www.3dmedia.com.mx" target="_blank" rel="designer">3DMedia</a>                </p>

            </div><!-- .inner-wrap -->

        </div><!-- .site-info -->


    </footer><!-- #colophon -->

</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.mmenu.min.all.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/flickity.pkgd.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.carouFredSel-6.2.1-packed.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/search_button.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.fitvids.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/superfish.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/tabs.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"1","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/functions.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>

</body>
</html>