<!DOCTYPE html>
<html lang="es-MX">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.elclarinete.com.mx/xmlrpc.php">

    <title>El MuniAgs se tendrá que “apretar el cinturón” para tener ahorros</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.elclarinete.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.elclarinete.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; El MuniAgs se tendrá que “apretar el cinturón” para tener ahorros RSS de los comentarios" href="http://www.elclarinete.com.mx/el-muniags-se-tendra-que-apretar-el-cinturon-para-tener-ahorros/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.elclarinete.com.mx\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.elclarinete.com.mx\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='f2ad636c0bf8c1610c9a9d9affb61f83' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:language' content='es-MX' />
<meta name='shareaholic:url' content='http://www.elclarinete.com.mx/el-muniags-se-tendra-que-apretar-el-cinturon-para-tener-ahorros/' />
<meta name='shareaholic:keywords' content='locales' />
<meta name='shareaholic:article_published_time' content='2017-01-09T00:22:16+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-01-09T00:52:14+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redacción' />
<meta name='shareaholic:site_id' content='f2ad636c0bf8c1610c9a9d9affb61f83' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://www.elclarinete.com.mx/wp-content/uploads/2016/08/presidencia-municipal-500x375.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elclarinete.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/shortcodes.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/css/media-queries.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-font-default-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elclarinete.com.mx/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.elclarinete.com.mx/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.elclarinete.com.mx/wp-content/plugins/social-icons-widget-by-wpzoom/css/genericons.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.elclarinete.com.mx/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/wzslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/custom.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/init.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.elclarinete.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elclarinete.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elclarinete.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abren inscripciones para cursos de extensión de la UAA' href='http://www.elclarinete.com.mx/abren-inscripciones-para-cursos-de-extension-de-la-uaa/' />
<link rel='next' title='Aguascalientes el 7° estado con menor incidencia delictiva' href='http://www.elclarinete.com.mx/aguascalientes-el-7-estado-con-menor-incidencia-delictiva/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.elclarinete.com.mx/el-muniags-se-tendra-que-apretar-el-cinturon-para-tener-ahorros/" />
<link rel='shortlink' href='http://www.elclarinete.com.mx/?p=176123' />
<link rel="alternate" type="application/json+oembed" href="http://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elclarinete.com.mx%2Fel-muniags-se-tendra-que-apretar-el-cinturon-para-tener-ahorros%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elclarinete.com.mx%2Fel-muniags-se-tendra-que-apretar-el-cinturon-para-tener-ahorros%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Domino Magazine 1.2.2" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />

<!-- Begin Theme Custom CSS -->
<style type="text/css" id="domino-custom-css">
#header{background:#686868;}
</style>
<!-- End Theme Custom CSS -->
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script></head>
<body class="post-template-default single single-post postid-176123 single-format-standard">

<div class="page-wrap">

    <header id="header">

        <nav class="navbar" role="navigation">

            <nav class="top-navbar" role="navigation">

                <div class="inner-wrap">

                    <div class="header_social">
                        
                    </div>


                    <div class="navbar-header">
                        
                    </div>
<!--
                    <div id="navbar-top">

                        <div class="menu-principal-container"><ul id="menu-principal" class="nav navbar-nav dropdown sf-menu"><li id="menu-item-124078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124078"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-124079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124079"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li id="menu-item-124080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-124081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-124082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li id="menu-item-124083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li id="menu-item-124084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li id="menu-item-124085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li id="menu-item-124086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li id="menu-item-124087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="http://www.elclarinete.com.mx/category/cultura/">Las Artes</a></li>
<li id="menu-item-124088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li id="menu-item-124089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li id="menu-item-124090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li id="menu-item-124091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
</ul></div>
                    </div><!-- #navbar-top -->

                </div><!-- ./inner-wrap -->

            </nav><!-- .navbar -->

            <div class="clear"></div>

        </nav><!-- .navbar -->



        <div class="inner-wrap">

            <div class="navbar-brand left-align">
                
                <a href="http://www.elclarinete.com.mx" title="">

                    <img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" alt="" width="421" height="110">
                </a>
<!--
                
                                                    <p class="tagline"></p>
                -->
            </div><!-- .navbar-brand -->


                            <div class="adv">

                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="2081642723"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div><!-- /.adv --> <div class="clear"></div>
            

        </div><!-- /.inner-wrap -->


        <div class="clear"></div>


        <nav class="navbar" role="navigation">

            <nav class="main-navbar" role="navigation">

                <div class="inner-wrap clearfix">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="http://www.elclarinete.com.mx/">
	<input type="search" class="sb-search-input" placeholder="Search..."  name="s" id="s" autocomplete="off" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    

                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                           </a>


                           <div id="menu-main-slide" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124078"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124079"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="http://www.elclarinete.com.mx/category/cultura/">Las Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-principal-container"><ul id="menu-principal-2" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124078"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124079"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="http://www.elclarinete.com.mx/category/cultura/">Las Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
</ul></div>

                    </div><!-- #navbar-main -->

                </div><!-- /.inner-wrap -->

                <div class="clear"></div>

            </nav><!-- .main-navbar -->

        </nav><!-- .navbar -->

    </header>

    
        

    <div id="news-ticker">
        <div class="inner-wrap clearfix">

            <h3>Últimas Noticias</h3>

            <div class="news-ticker-container">
                <dl id="ticker">

                    
                        <dt>6 mins .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/en-pleno-siglo-xxi-escuelas-de-ags-no-cuentan-con-bano/" title="En pleno siglo XXI, escuelas de Ags. no cuentan con baño">En pleno siglo XXI, escuelas de Ags. no cuentan con baño</a></dd>

                    
                        <dt>22 mins .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/vuelven-a-jinetear-pagos-de-maestros-al-fovissste/" title="Vuelven a &#8220;jinetear&#8221; pagos de maestros al FOVISSSTE">Vuelven a &#8220;jinetear&#8221; pagos de maestros al FOVISSSTE</a></dd>

                    
                        <dt>28 mins .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/detectan-posibles-actos-de-corrupcion-en-el-municipio-de-cosio/" title="Detectan posibles actos de corrupción en el municipio de Cosío">Detectan posibles actos de corrupción en el municipio de Cosío</a></dd>

                    
                        <dt>32 mins .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/aguascalientes-el-7-estado-con-menor-incidencia-delictiva/" title="Aguascalientes el 7° estado con menor incidencia delictiva">Aguascalientes el 7° estado con menor incidencia delictiva</a></dd>

                    
                        <dt>36 mins .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/el-muniags-se-tendra-que-apretar-el-cinturon-para-tener-ahorros/" title="El MuniAgs se tendrá que “apretar el cinturón” para tener ahorros">El MuniAgs se tendrá que “apretar el cinturón” para tener ahorros</a></dd>

                    
                    
                </dl>
            </div>

        </div><!-- /.inner-wrap -->
    </div><!-- #news-ticker -->


    

    <main id="main" class="site-main" role="main">

        <div class="inner-wrap">

            
                <div class="content-area">

                    
<article id="post-176123" class="post-176123 post type-post status-publish format-standard has-post-thumbnail category-locales">

    <header class="entry-header">

        <div class="post-thumb"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/08/presidencia-municipal.jpg" alt="El MuniAgs se tendrá que “apretar el cinturón” para tener ahorros" class="Thumbnail thumbnail single " width="1000" /></div>
        <span class="entry-category"><a href="http://www.elclarinete.com.mx/category/locales/" rel="category tag">Locales</a></span>
        <h1 class="entry-title">El MuniAgs se tendrá que “apretar el cinturón” para tener ahorros</h1>

        <div class="entry-meta">
            
            
                <span class="entry-date">on <time class="entry-date updated published" datetime="2017-01-08T18:22:16+00:00">8 enero, 2017</time> </span>

            

                    </div>

    </header><!-- .entry-header -->


    <div class="clear"></div>

    <div class="post-area">

        

        <div class="post-inner">

            <div class="entry-content">

                <p>Clara Ramírez</p>
<p>Aguascalientes, Ags.- Adelanta el secretario de Finanzas del municipio de Aguascalientes, Alfredo Cervantes, que en el transcurso del año el ayuntamiento tendrá que ajustar su presupuesto para tener ahorros de por lo menos 30 millones de pesos que serían destinados a proyectos de mejoramiento de áreas municipales.</p>
<p>Entre las áreas que se verían recortadas se encuentran los gastos en gasolinas y otros insumos, además de reducir gastos de mantenimiento de vehículos y de dependencias municipales.</p>
<p>Sin embargo el funcionario municipal dijo desconocer si también se van a ajustar los salarios de los servidores públicos de primer nivel.</p>
<p>Entre las áreas beneficiadas se encuentra la Secretaría de Servicios Públicos en lo que respecta a la adquisición de nuevos camiones compactadores de basura además del fortalecimiento de tecnología.</p>

                <div class="clear"></div>

                

            </div><!-- .entry-content -->


            <footer class="entry-footer">

                

                

                

            </footer><!-- .entry-footer -->

        </div><!-- .post-inner -->

    </div><!-- .post-area -->

</article><!-- #post -->
                    
                </div>

            
            <section id="sidebar">

    <div class="sidebar_content">

    	    		<div class="side_ad">

    			<iframe src="//player.vimeo.com/video/67577915" width="300" height="169" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Derecho n -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="4545191128"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<video src="http://www.elclarinete.com.mx/wp-content/uploads/2017/01/el-corazon-de-mexico.mp4" width="300" height="169" controls autoplay preload></video>
    		</div><!-- /.side_ad -->
    	
     	
			<div id="wpzoom-tabber-3" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-3" class="tabbertab feature-posts"><h2 class="widgettitle">Curiosas</h2>
<ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/cuadros-de-dali-reflejan-que-padecia-mal-de-parkinson-20-anos-de-ser-diagnosticado/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2017/01/cuadro-dalí-90x75.jpg" height="75" width="90" alt="Cuadros de Dalí reflejan que padecía Mal de Parkinson 20 años de ser diagnosticado" /></a></div><h3><a href="http://www.elclarinete.com.mx/cuadros-de-dali-reflejan-que-padecia-mal-de-parkinson-20-anos-de-ser-diagnosticado/">Cuadros de Dalí reflejan que padecía Mal de Parkinson 20 años de ser diagnosticado</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/sera-posible-hacer-crecer-las-extremidades-de-las-personas/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/12/4y3nPKh-90x75.jpg" height="75" width="90" alt="¿Será posible hacer crecer las extremidades de las personas?" /></a></div><h3><a href="http://www.elclarinete.com.mx/sera-posible-hacer-crecer-las-extremidades-de-las-personas/">¿Será posible hacer crecer las extremidades de las personas?</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/muere-el-creador-del-vaso-rojo-de-la-fiesta-a-los-84-anos/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/12/IMG_5804-90x75.jpg" height="75" width="90" alt="Muere el creador del vaso rojo de la fiesta, a los 84 años" /></a></div><h3><a href="http://www.elclarinete.com.mx/muere-el-creador-del-vaso-rojo-de-la-fiesta-a-los-84-anos/">Muere el creador del vaso rojo de la fiesta, a los 84 años</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/cuales-propositos-se-pueden-cumplir-segun-la-ciencia/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/12/propósitos-de-año-nuevo-90x75.jpg" height="75" width="90" alt="¿Cuáles propósitos se pueden cumplir según la ciencia?" /></a></div><h3><a href="http://www.elclarinete.com.mx/cuales-propositos-se-pueden-cumplir-segun-la-ciencia/">¿Cuáles propósitos se pueden cumplir según la ciencia?</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/fue-realmente-mexico-el-origen-del-emblematico-peinado-de-la-princesa-leia-en-star-wars/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/12/IMG_5774-90x75.gif" height="75" width="90" alt="¿Fue realmente México el origen del emblemático peinado de la princesa Leia en &#8220;Star Wars&#8221;?" /></a></div><h3><a href="http://www.elclarinete.com.mx/fue-realmente-mexico-el-origen-del-emblematico-peinado-de-la-princesa-leia-en-star-wars/">¿Fue realmente México el origen del emblemático peinado de la princesa Leia en &#8220;Star Wars&#8221;?</a></h3><br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="tabbertab feature-posts"><h2 class="widgettitle">Lo último</h2>
<ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/en-pleno-siglo-xxi-escuelas-de-ags-no-cuentan-con-bano/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/05/Escuela-Sostenible-2-90x75.jpg" height="75" width="90" alt="En pleno siglo XXI, escuelas de Ags. no cuentan con baño" /></a></div><h3><a href="http://www.elclarinete.com.mx/en-pleno-siglo-xxi-escuelas-de-ags-no-cuentan-con-bano/">En pleno siglo XXI, escuelas de Ags. no cuentan con baño</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/vuelven-a-jinetear-pagos-de-maestros-al-fovissste/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/12/mario-armando-valdez-herrera-2346-90x75.jpg" height="75" width="90" alt="Vuelven a &#8220;jinetear&#8221; pagos de maestros al FOVISSSTE" /></a></div><h3><a href="http://www.elclarinete.com.mx/vuelven-a-jinetear-pagos-de-maestros-al-fovissste/">Vuelven a &#8220;jinetear&#8221; pagos de maestros al FOVISSSTE</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/detectan-posibles-actos-de-corrupcion-en-el-municipio-de-cosio/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2017/01/Juan-Manuel-Villalpando-Cosío-324-90x75.jpg" height="75" width="90" alt="Detectan posibles actos de corrupción en el municipio de Cosío" /></a></div><h3><a href="http://www.elclarinete.com.mx/detectan-posibles-actos-de-corrupcion-en-el-municipio-de-cosio/">Detectan posibles actos de corrupción en el municipio de Cosío</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/aguascalientes-el-7-estado-con-menor-incidencia-delictiva/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/09/delincuencia-detenido-90x75.jpg" height="75" width="90" alt="Aguascalientes el 7° estado con menor incidencia delictiva" /></a></div><h3><a href="http://www.elclarinete.com.mx/aguascalientes-el-7-estado-con-menor-incidencia-delictiva/">Aguascalientes el 7° estado con menor incidencia delictiva</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/el-muniags-se-tendra-que-apretar-el-cinturon-para-tener-ahorros/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/08/presidencia-municipal-90x75.jpg" height="75" width="90" alt="El MuniAgs se tendrá que “apretar el cinturón” para tener ahorros" /></a></div><h3><a href="http://www.elclarinete.com.mx/el-muniags-se-tendra-que-apretar-el-cinturon-para-tener-ahorros/">El MuniAgs se tendrá que “apretar el cinturón” para tener ahorros</a></h3><br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="zoom-social-icons-widget-2" class="tabbertab zoom-social-icons-widget"><h2 class="widgettitle">Siguenos</h2>

        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/clarinete.aguascalientes" target="_blank">
                                                <span class="socicon socicon-facebook"
                              style="background-color:rgb(59, 89, 152)"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/el_clarinete" target="_blank">
                                                <span class="socicon socicon-twitter"
                              style="background-color:rgb(85, 172, 238)"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.youtube.com/user/clarineteags/videos" target="_blank">
                                                <span class="socicon socicon-youtube"
                              style="background-color:#e1306c"></span>

                                            </a>
                </li>

            
        </ul>

        </div></div>
			<div class="clear"></div></div>
     	
    </div>

	<div class="clear"></div>
</section>
<div class="clear"></div>
       </div><!-- /.inner-wrap -->

    </main><!-- #main -->


    <footer id="colophon" class="site-footer" role="contentinfo">

        
            <div class="footer-widgets widgets widget-columns-4">

                <div class="inner-wrap">

                    
                        <div class="column">
                            <div class="widget widget_text" id="text-3">			<div class="textwidget"><iframe src="//player.vimeo.com/video/67577915" width="344" height="250" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe> </div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                        <div class="column">
                            <div class="widget widget_text" id="text-6">			<div class="textwidget"></div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                        <div class="column">
                            <div class="widget widget_text" id="text-4">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner derecho -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="9401369125"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                        <div class="column">
                            <div class="widget widget_text" id="text-9">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Derecho n -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="4545191128"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                    <div class="clear"></div>

                </div><!-- .inner-wrap -->

            </div><!-- .footer-widgets -->


        
        <div class="site-info-top">

            <div class="inner-wrap">

                <div class="navbar-brand">
                    <h2><a href="http://www.elclarinete.com.mx" title=""></a></h2>

                </div><!-- .navbar-brand -->

                <div class="footer-menu">
                                    </div>

                <div class="clear"></div>

            </div><!-- .inner-wrap -->

        </div><!-- .site-info-top -->


        <div class="site-info">

            <div class="inner-wrap">

                <p class="copyright">
                    Copyright &copy; 2017 . Diseñado por <a href="http://www.3dmedia.com.mx" target="_blank" rel="designer">3DMedia</a>                </p>

            </div><!-- .inner-wrap -->

        </div><!-- .site-info -->


    </footer><!-- #colophon -->

</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.elclarinete.com.mx\/wp-admin\/admin-ajax.php","post_id":"176123"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.mmenu.min.all.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/flickity.pkgd.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.carouFredSel-6.2.1-packed.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/search_button.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.fitvids.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/superfish.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/tabs.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"1","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/functions.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

</body>
</html>