<!DOCTYPE html>
<html lang="es-MX">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.elclarinete.com.mx/xmlrpc.php">

    <title>Detienen a vendedor de marihuana</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.elclarinete.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.elclarinete.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Detienen a vendedor de marihuana RSS de los comentarios" href="http://www.elclarinete.com.mx/detienen-a-vendedor-de-marihuana/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.elclarinete.com.mx\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.elclarinete.com.mx\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='f2ad636c0bf8c1610c9a9d9affb61f83' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:language' content='es-MX' />
<meta name='shareaholic:url' content='http://www.elclarinete.com.mx/detienen-a-vendedor-de-marihuana/' />
<meta name='shareaholic:keywords' content='méxico rojo' />
<meta name='shareaholic:article_published_time' content='2018-05-04T02:45:13+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-05-04T04:56:40+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redacción' />
<meta name='shareaholic:site_id' content='f2ad636c0bf8c1610c9a9d9affb61f83' />
<meta name='shareaholic:wp_version' content='8.1.0' />
<meta name='shareaholic:image' content='http://www.elclarinete.com.mx/wp-content/uploads/2018/05/LA-POLICÍA-MUNICIPAL-DE-AGUASCALIENTES-DETUVO-A-PRESUNTO-DISTRIBUIDOR-DE-SUSTANCIA-ILÍCITA-EN-POSESIÓN-DE-DOS-MOTOCICLETAS-ROBADAS-1-500x314.jpeg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elclarinete.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/css/media-queries.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-font-default-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elclarinete.com.mx/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/wzslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/custom.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/init.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.elclarinete.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elclarinete.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elclarinete.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Actividad lechera importante para Aguascalientes y México' href='http://www.elclarinete.com.mx/actividad-lechera-importante-para-aguascalientes-y-mexico/' />
<link rel='next' title='Emprende ISSEA acciones contra enfermedades en temporada de calor' href='http://www.elclarinete.com.mx/emprende-el-issea-acciones-contra-enfermedades-en-temporada-de-calor/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.elclarinete.com.mx/detienen-a-vendedor-de-marihuana/" />
<link rel='shortlink' href='http://www.elclarinete.com.mx/?p=228647' />
<link rel="alternate" type="application/json+oembed" href="http://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elclarinete.com.mx%2Fdetienen-a-vendedor-de-marihuana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elclarinete.com.mx%2Fdetienen-a-vendedor-de-marihuana%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Domino Magazine 1.2.2" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />

<!-- Begin Theme Custom CSS -->
<style type="text/css" id="domino-custom-css">
#header{background:#686868;}
</style>
<!-- End Theme Custom CSS -->
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script></head>
<body class="post-template-default single single-post postid-228647 single-format-standard">

<div class="page-wrap">

    <header id="header">

        <nav class="navbar" role="navigation">

            <nav class="top-navbar" role="navigation">

                <div class="inner-wrap">

                    <div class="header_social">
                        
                    </div>


                    <div class="navbar-header">
                        
                    </div>
<!--
                    <div id="navbar-top">

                        <div class="menu-principal-container"><ul id="menu-principal" class="nav navbar-nav dropdown sf-menu"><li id="menu-item-124078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124078"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-124079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124079"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li id="menu-item-124080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-124081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-124082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124082"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li id="menu-item-124083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li id="menu-item-124084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li id="menu-item-124085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li id="menu-item-124086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li id="menu-item-124087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="http://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li id="menu-item-124088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li id="menu-item-124089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li id="menu-item-124090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li id="menu-item-124091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li id="menu-item-201049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li id="menu-item-221873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="http://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li>
</ul></div>
                    </div><!-- #navbar-top -->

                </div><!-- ./inner-wrap -->

            </nav><!-- .navbar -->

            <div class="clear"></div>

        </nav><!-- .navbar -->



        <div class="inner-wrap">

            <div class="navbar-brand left-align">
                
                <a href="http://www.elclarinete.com.mx" title="">

                    <img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" alt="" width="421" height="110">
                </a>
<!--
                
                                                    <p class="tagline"></p>
                -->
            </div><!-- .navbar-brand -->


                            <div class="adv">

                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="2081642723"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div><!-- /.adv --> <div class="clear"></div>
            

        </div><!-- /.inner-wrap -->


        <div class="clear"></div>


        <nav class="navbar" role="navigation">

            <nav class="main-navbar" role="navigation">

                <div class="inner-wrap clearfix">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="http://www.elclarinete.com.mx/">
	<input type="search" class="sb-search-input" placeholder="Search..."  name="s" id="s" autocomplete="off" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    

                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                           </a>


                           <div id="menu-main-slide" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124078"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124079"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124082"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="http://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="http://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-principal-container"><ul id="menu-principal-2" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124078"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124079"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124082"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="http://www.elclarinete.com.mx/category/cultura/">Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201049"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221873"><a href="http://www.elclarinete.com.mx/category/el-meme-del-dia/">Meme del día</a></li>
</ul></div>

                    </div><!-- #navbar-main -->

                </div><!-- /.inner-wrap -->

                <div class="clear"></div>

            </nav><!-- .main-navbar -->

        </nav><!-- .navbar -->

    </header>

    
        

    <div id="news-ticker">
        <div class="inner-wrap clearfix">

            <h3>Últimas Noticias</h3>

            <div class="news-ticker-container">
                <dl id="ticker">

                    
                        <dt>2 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/ejecutan-a-un-vendedor-de-autos-en-aguascalientes/" title="Ejecutan a un vendedor de autos en Aguascalientes">Ejecutan a un vendedor de autos en Aguascalientes</a></dd>

                    
                        <dt>2 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/emprende-el-issea-acciones-contra-enfermedades-en-temporada-de-calor/" title="Emprende ISSEA acciones contra enfermedades en temporada de calor">Emprende ISSEA acciones contra enfermedades en temporada de calor</a></dd>

                    
                        <dt>3 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/detienen-a-vendedor-de-marihuana/" title="Detienen a vendedor de marihuana">Detienen a vendedor de marihuana</a></dd>

                    
                        <dt>3 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/actividad-lechera-importante-para-aguascalientes-y-mexico/" title="Actividad lechera importante para Aguascalientes y México">Actividad lechera importante para Aguascalientes y México</a></dd>

                    
                        <dt>3 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/impulsara-lorena-martinez-apoyo-al-primer-empleo/" title="Impulsará Lorena Martínez apoyo al primer empleo ">Impulsará Lorena Martínez apoyo al primer empleo </a></dd>

                    
                    
                </dl>
            </div>

        </div><!-- /.inner-wrap -->
    </div><!-- #news-ticker -->


    

    <main id="main" class="site-main" role="main">

        <div class="inner-wrap">

            
                <div class="content-area">

                    
<article id="post-228647" class="post-228647 post type-post status-publish format-standard has-post-thumbnail category-mexico-rojo">

    <header class="entry-header">

        <div class="post-thumb"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2018/05/LA-POLICÍA-MUNICIPAL-DE-AGUASCALIENTES-DETUVO-A-PRESUNTO-DISTRIBUIDOR-DE-SUSTANCIA-ILÍCITA-EN-POSESIÓN-DE-DOS-MOTOCICLETAS-ROBADAS-1.jpeg" alt="Detienen a vendedor de marihuana" class="Thumbnail thumbnail single " width="1000" /></div>
        <span class="entry-category"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/" rel="category tag">México Rojo</a></span>
        <h1 class="entry-title">Detienen a vendedor de marihuana</h1>

        <div class="entry-meta">
            
            
                <span class="entry-date">on <time class="entry-date updated published" datetime="2018-05-03T20:45:13+00:00">3 mayo, 2018</time> </span>

            

                    </div>

    </header><!-- .entry-header -->


    <div class="clear"></div>

    <div class="post-area">

        

        <div class="post-inner">

            <div class="entry-content">

                <p>Comunicado</p>
<p>La Policía Municipal de Aguascalientes llevó a cabo la detención de quien  dijo llamarse Juan Erick “N” de 31 años de edad,  luego de ser detectado en posesión de dos motocicletas robadas así como de hierba verde seca con las características de la marihuana.</p>
<p>La detención del individuo tuvo lugar en  la Colonia Ejido las Cumbres, cuando al  estar realizando su recorrido de vigilancia por la zona, oficiales detectaron sobre la calle Sierra Tarahumara  casi esquina con Sierra de Cuchilla, que una persona del sexo  masculino transitaba  por la calle apuchando una motocicleta,  por lo que ante la inusual situación le solicitaron que detuviera su marcha para realizarle una inspección preventiva. </p>
<p>Contrario a obedecer, el individuó reaccionó de forma evasiva incurriendo en correr para  intentar ingresar a un domicilio  marcado con el número 124 de la Sierra Tarahumara,  siendo alcanzado en ese momento por los Policías.</p>
<p>Al momento de la revisión el individuo fue encontrado en posesión de una bolsa transparente que contenía en su interior 8 envoltorios tipo rollo de hojas de cuaderno, los cuales guardaban hierba verde seca, aparentemente cannabis, así como una segunda bolsa con  más hierba verde, dando un peso aproximado de  75 gramos.</p>
<p>Asimismo,  al consultar los datos de la motocicleta Dínamo Negra que traía el sujeto, el Sistema Plataforma México arrojó que contaba con reporte de robo, por lo que en ese momento fue detenido el individuo. </p>
<p>A lo anterior, se sumó la posesión de otra motocicleta robada, ya que  en el momento de la detención,  el propietario de la vivienda a la que el  detenido había intentando entrar se apersonó en el lugar,  señalando otra motocicleta desarmada en el interior del inmueble, una Italika roja, misma que  presumiblemente había metido con anterioridad  el detenido, por lo que en ese momento el dueño de la casa permitió el acceso a los policías para las diligencias correspondientes.  </p>
<p>Finalmente,  el detenido fue trasladado junto con lo asegurado ante el Agente del Ministerio Público del Fuero Común, en la Fiscalía General del Estado donde se determinaría su situación jurídica.</p>

                <div class="clear"></div>

                

            </div><!-- .entry-content -->


            <footer class="entry-footer">

                

                

                

            </footer><!-- .entry-footer -->

        </div><!-- .post-inner -->

    </div><!-- .post-area -->

</article><!-- #post -->
                    
                </div>

            
            <section id="sidebar">

    <div class="sidebar_content">

    	    		<div class="side_ad">

    			<video width="300" height="170" muted autoplay  controls  poster="http://www.elclarinete.com.mx/wp-content/uploads/2017/09/ULA-spot.jpg">
	<source src="http://www.elclarinete.com.mx/wp-content/uploads/2017/09/ULA-spot.mp4" type="video/mp4">
	<source src="" type="video/ogg">
	<source src="" type="video/webm">
	Your browser does not support the video tag or the file format of this video. <a href="http://www.webestools.com/">http://www.webestools.com/</a>
</video>



<video width="300" height="170" muted autoplay  controls  poster="http://www.elclarinete.com.mx/wp-content/uploads/2018/04/Captura.jpg">
	<source src="http://www.elclarinete.com.mx/wp-content/uploads/2018/04/itea-datos.mp4" type="video/mp4">
	<source src="" type="video/ogg">
	<source src="" type="video/webm">
	Your browser does not support the video tag or the file format of this video. <a href="http://www.webestools.com/">http://www.webestools.com/</a>
</video>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Derecho n -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="4545191128"></ins>
<script>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</script>
<!-- Derecho n -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="4545191128"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                        <div class="column">
                            <div class="widget widget_text" id="text-4">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner derecho -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="9401369125"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                        <div class="column">
                                                    </div><!-- .column -->

                    
                    <div class="clear"></div>

                </div><!-- .inner-wrap -->

            </div><!-- .footer-widgets -->


        
        <div class="site-info-top">

            <div class="inner-wrap">

                <div class="navbar-brand">
                    <h2><a href="http://www.elclarinete.com.mx" title=""></a></h2>

                </div><!-- .navbar-brand -->

                <div class="footer-menu">
                                    </div>

                <div class="clear"></div>

            </div><!-- .inner-wrap -->

        </div><!-- .site-info-top -->


        <div class="site-info">

            <div class="inner-wrap">

                <p class="copyright">
                    Copyright &copy; 2018 . Diseñado por <a href="http://www.3dmedia.com.mx" target="_blank" rel="designer">3DMedia</a>                </p>

            </div><!-- .inner-wrap -->

        </div><!-- .site-info -->


    </footer><!-- #colophon -->

</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.mmenu.min.all.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/flickity.pkgd.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.carouFredSel-6.2.1-packed.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/search_button.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.fitvids.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/superfish.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/tabs.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"1","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/functions.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

</body>
</html>