<!DOCTYPE html>
<html lang="es-MX">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.elclarinete.com.mx/xmlrpc.php">

    <title>Condena la CEDH prepotencia de elementos policíacos</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.elclarinete.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.elclarinete.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Condena la CEDH prepotencia de elementos policíacos RSS de los comentarios" href="http://www.elclarinete.com.mx/condena-la-cedh-prepotencia-de-elementos-policiacos/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.elclarinete.com.mx\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.elclarinete.com.mx\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='f2ad636c0bf8c1610c9a9d9affb61f83' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:language' content='es-MX' />
<meta name='shareaholic:url' content='http://www.elclarinete.com.mx/condena-la-cedh-prepotencia-de-elementos-policiacos/' />
<meta name='shareaholic:keywords' content='locales' />
<meta name='shareaholic:article_published_time' content='2017-02-19T14:28:22+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-02-19T16:49:18+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redacción' />
<meta name='shareaholic:site_id' content='f2ad636c0bf8c1610c9a9d9affb61f83' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://www.elclarinete.com.mx/wp-content/uploads/2016/04/cedh2.jpeg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elclarinete.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%7CRoboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='domino-style-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/css/media-queries.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='domino-google-font-default-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elclarinete.com.mx/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.elclarinete.com.mx/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.elclarinete.com.mx/wp-content/plugins/social-icons-widget-by-wpzoom/css/genericons.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.elclarinete.com.mx/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/css/wzslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.elclarinete.com.mx/wp-content/themes/domino/custom.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/init.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.elclarinete.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elclarinete.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elclarinete.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Precios al productor alcanzan su índice más alto en los últimos 10 años' href='http://www.elclarinete.com.mx/precios-al-productor-alcanzan-su-indice-mas-alto-en-los-ultimos-10-anos/' />
<link rel='next' title='Se fincarán responsabilidades hacia ex funcionarios por anomalías de la ASF' href='http://www.elclarinete.com.mx/se-fincaran-responsabilidades-hacia-ex-funcionarios-por-anomalias-de-la-asf/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.elclarinete.com.mx/condena-la-cedh-prepotencia-de-elementos-policiacos/" />
<link rel='shortlink' href='http://www.elclarinete.com.mx/?p=180688' />
<link rel="alternate" type="application/json+oembed" href="http://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elclarinete.com.mx%2Fcondena-la-cedh-prepotencia-de-elementos-policiacos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elclarinete.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elclarinete.com.mx%2Fcondena-la-cedh-prepotencia-de-elementos-policiacos%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Domino Magazine 1.2.2" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />

<!-- Begin Theme Custom CSS -->
<style type="text/css" id="domino-custom-css">
#header{background:#686868;}
</style>
<!-- End Theme Custom CSS -->
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script></head>
<body class="post-template-default single single-post postid-180688 single-format-standard">

<div class="page-wrap">

    <header id="header">

        <nav class="navbar" role="navigation">

            <nav class="top-navbar" role="navigation">

                <div class="inner-wrap">

                    <div class="header_social">
                        
                    </div>


                    <div class="navbar-header">
                        
                    </div>
<!--
                    <div id="navbar-top">

                        <div class="menu-principal-container"><ul id="menu-principal" class="nav navbar-nav dropdown sf-menu"><li id="menu-item-124078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124078"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-124079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124079"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li id="menu-item-124080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-124081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-124082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li id="menu-item-124083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li id="menu-item-124084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li id="menu-item-124085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li id="menu-item-124086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li id="menu-item-124087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="http://www.elclarinete.com.mx/category/cultura/">Las Artes</a></li>
<li id="menu-item-124088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li id="menu-item-124089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li id="menu-item-124090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li id="menu-item-124091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
</ul></div>
                    </div><!-- #navbar-top -->

                </div><!-- ./inner-wrap -->

            </nav><!-- .navbar -->

            <div class="clear"></div>

        </nav><!-- .navbar -->



        <div class="inner-wrap">

            <div class="navbar-brand left-align">
                
                <a href="http://www.elclarinete.com.mx" title="">

                    <img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/01/logoweb.png" alt="" width="421" height="110">
                </a>
<!--
                
                                                    <p class="tagline"></p>
                -->
            </div><!-- .navbar-brand -->


                            <div class="adv">

                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="2081642723"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div><!-- /.adv --> <div class="clear"></div>
            

        </div><!-- /.inner-wrap -->


        <div class="clear"></div>


        <nav class="navbar" role="navigation">

            <nav class="main-navbar" role="navigation">

                <div class="inner-wrap clearfix">


                    
                        <div id="sb-search" class="sb-search">
                            <form method="get" id="searchform" action="http://www.elclarinete.com.mx/">
	<input type="search" class="sb-search-input" placeholder="Search..."  name="s" id="s" autocomplete="off" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>                        </div>

                    

                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                           </a>


                           <div id="menu-main-slide" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124078"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124079"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="http://www.elclarinete.com.mx/category/cultura/">Las Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-principal-container"><ul id="menu-principal-2" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124078"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124079"><a href="http://www.elclarinete.com.mx/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124080"><a href="http://www.elclarinete.com.mx/category/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124081"><a href="http://www.elclarinete.com.mx/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="http://www.elclarinete.com.mx/category/mexico-rojo/">México Rojo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.elclarinete.com.mx/category/sexo/">Sexo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124084"><a href="http://www.elclarinete.com.mx/category/curiosas/">Curiosas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124085"><a href="http://www.elclarinete.com.mx/category/deportes/">Grama y Arena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124086"><a href="http://www.elclarinete.com.mx/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124087"><a href="http://www.elclarinete.com.mx/category/cultura/">Las Artes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124088"><a href="http://www.elclarinete.com.mx/category/clarinetazos/">Clarinetazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124089"><a href="http://www.elclarinete.com.mx/category/en-voz-de/">En voz de</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124090"><a href="http://www.elclarinete.com.mx/category/tecnociencia/">Tecnociencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124091"><a href="http://www.elclarinete.com.mx/category/dinero/">Dinero</a></li>
</ul></div>

                    </div><!-- #navbar-main -->

                </div><!-- /.inner-wrap -->

                <div class="clear"></div>

            </nav><!-- .main-navbar -->

        </nav><!-- .navbar -->

    </header>

    
        

    <div id="news-ticker">
        <div class="inner-wrap clearfix">

            <h3>Últimas Noticias</h3>

            <div class="news-ticker-container">
                <dl id="ticker">

                    
                        <dt>3 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/el-komander-levanta-la-mano-para-abrir-conciertos-de-metallica-en-mexico/" title="El Komander levanta la mano para abrir conciertos de Metallica en México">El Komander levanta la mano para abrir conciertos de Metallica en México</a></dd>

                    
                        <dt>3 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/mexico-es-un-mal-mercado-para-los-juguetes-sexuales/" title="México es un mal mercado para los juguetes sexuales">México es un mal mercado para los juguetes sexuales</a></dd>

                    
                        <dt>3 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/aguascalientes-busca-convertirse-en-referente-en-la-produccion-de-mezcal/" title="Aguascalientes busca convertirse en referente en la producción de mezcal">Aguascalientes busca convertirse en referente en la producción de mezcal</a></dd>

                    
                        <dt>3 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/robos-y-asaltos-en-ags-no-son-provocados-por-bandas-organizadas-castuera/" title="Robos y asaltos en Ags. no son provocados por bandas organizadas: Castuera">Robos y asaltos en Ags. no son provocados por bandas organizadas: Castuera</a></dd>

                    
                        <dt>3 horas .  </dt>
                        <dd><a href="http://www.elclarinete.com.mx/se-fincaran-responsabilidades-hacia-ex-funcionarios-por-anomalias-de-la-asf/" title="Se fincarán responsabilidades hacia ex funcionarios por anomalías de la ASF">Se fincarán responsabilidades hacia ex funcionarios por anomalías de la ASF</a></dd>

                    
                    
                </dl>
            </div>

        </div><!-- /.inner-wrap -->
    </div><!-- #news-ticker -->


    

    <main id="main" class="site-main" role="main">

        <div class="inner-wrap">

            
                <div class="content-area">

                    
<article id="post-180688" class="post-180688 post type-post status-publish format-standard has-post-thumbnail category-locales">

    <header class="entry-header">

        <div class="post-thumb"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2016/04/cedh2.jpeg" alt="Condena la CEDH prepotencia de elementos policíacos" class="Thumbnail thumbnail single " width="1000" /></div>
        <span class="entry-category"><a href="http://www.elclarinete.com.mx/category/locales/" rel="category tag">Locales</a></span>
        <h1 class="entry-title">Condena la CEDH prepotencia de elementos policíacos</h1>

        <div class="entry-meta">
            
            
                <span class="entry-date">on <time class="entry-date updated published" datetime="2017-02-19T08:28:22+00:00">19 febrero, 2017</time> </span>

            

                    </div>

    </header><!-- .entry-header -->


    <div class="clear"></div>

    <div class="post-area">

        

        <div class="post-inner">

            <div class="entry-content">

                <p>Andrés Rojo</p>
<p>Aguascalientes, Ags.- La Comisión Estatal de los Derechos Humanos no tolerará ni solapará los casos de abusos policíacos como el ocurrido en el municipio de Jesús María en donde se registró la detención de un hombre por el simple motivo de expresar que le &#8220;caían gordos&#8221; los policías.</p>
<p>Al respecto, el titular de la CEDH Jesús Eduardo Martín Jáuregui aseveró que también al organismo &#8220;le caen gordos&#8221; los malos elementos que no realizan su trabajo como debe de ser y en apego a los derechos humanos de los ciudadanos, por lo que se tendrá tolerancia cero con estas conductas.</p>
<p>&#8220;A mí esos policías también me caen gordos, esos policías prepotentes que actúan de esa manera también me caen gordos y no tenemos porque tolerar esas actitudes, como ciudadanos tenemos el derecho de opinar pero como ciudadanos y una opinión no debe tener consecuencia la detención y menos en la forma prepotente que lo realizaron&#8221;.</p>
<p>Comentó que tras observar un video sobre el incidente que circuló en redes sociales no se desprende ninguna falta o agresión de parte del ciudadano detenido, por lo que seguramente se tendrán que interponer sanciones al elemento policíaco de Jesús María.</p>
<p>&#8220;Parece que simplemente porque la persona dice ojalá no haya muchos policías porque me caen gordos proceda a su detención, el elemento lo esposa y lo sube a la camioneta lo que la comisión ha recomendado que no se realice&#8221;.</p>

                <div class="clear"></div>

                

            </div><!-- .entry-content -->


            <footer class="entry-footer">

                

                

                

            </footer><!-- .entry-footer -->

        </div><!-- .post-inner -->

    </div><!-- .post-area -->

</article><!-- #post -->
                    
                </div>

            
            <section id="sidebar">

    <div class="sidebar_content">

    	    		<div class="side_ad">

    			<iframe src="//player.vimeo.com/video/67577915" width="300" height="169" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Derecho n -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="4545191128"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<video src="http://www.elclarinete.com.mx/wp-content/uploads/2017/01/el-corazon-de-mexico.mp4" width="300" height="169" controls autoplay preload></video>
    		</div><!-- /.side_ad -->
    	
     	
			<div id="wpzoom-tabber-3" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-3" class="tabbertab feature-posts"><h2 class="widgettitle">Curiosas</h2>
<ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/una-arana-ataca-y-mata-a-una-venenosa-serpiente-marron/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2017/02/tvn-17022017103659-90x75.jpeg" height="75" width="90" alt="Una araña ataca y mata a una venenosa serpiente marrón" /></a></div><h3><a href="http://www.elclarinete.com.mx/una-arana-ataca-y-mata-a-una-venenosa-serpiente-marron/">Una araña ataca y mata a una venenosa serpiente marrón</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/por-que-casi-no-graniza-por-la-noche/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2017/02/granizo-90x75.jpg" height="75" width="90" alt="¿Por qué casi no graniza por la noche?" /></a></div><h3><a href="http://www.elclarinete.com.mx/por-que-casi-no-graniza-por-la-noche/">¿Por qué casi no graniza por la noche?</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/animales-marinos-podrian-sobrevivir-a-un-apocalipsis/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2017/02/esponjas-marinas-90x75.jpg" height="75" width="90" alt="Animales marinos podrían sobrevivir a un Apocalipsis" /></a></div><h3><a href="http://www.elclarinete.com.mx/animales-marinos-podrian-sobrevivir-a-un-apocalipsis/">Animales marinos podrían sobrevivir a un Apocalipsis</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/como-saber-si-estas-con-una-persona-toxica/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2017/02/IMG_6110-90x75.jpg" height="75" width="90" alt="¿Cómo saber si estás con una persona tóxica?" /></a></div><h3><a href="http://www.elclarinete.com.mx/como-saber-si-estas-con-una-persona-toxica/">¿Cómo saber si estás con una persona tóxica?</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/crean-aplicacion-para-ligar-con-parejas-que-odien-lo-mismo-que-tu/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2017/02/hater-app-90x75.jpg" height="75" width="90" alt="Crean aplicación para ligar con parejas que odien lo mismo que tu" /></a></div><h3><a href="http://www.elclarinete.com.mx/crean-aplicacion-para-ligar-con-parejas-que-odien-lo-mismo-que-tu/">Crean aplicación para ligar con parejas que odien lo mismo que tu</a></h3><br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="tabbertab feature-posts"><h2 class="widgettitle">Lo último</h2>
<ul class="feature-posts-list"><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/duro-golpe-en-aguascalientes-gallos-goleo-a-necaxa/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2017/02/Imago-528407jpg_20172182301-90x75.jpeg" height="75" width="90" alt="Duro Golpe en Aguascalientes; Gallos Goleó a Necaxa" /></a></div><h3><a href="http://www.elclarinete.com.mx/duro-golpe-en-aguascalientes-gallos-goleo-a-necaxa/">Duro Golpe en Aguascalientes; Gallos Goleó a Necaxa</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/una-arana-ataca-y-mata-a-una-venenosa-serpiente-marron/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2017/02/tvn-17022017103659-90x75.jpeg" height="75" width="90" alt="Una araña ataca y mata a una venenosa serpiente marrón" /></a></div><h3><a href="http://www.elclarinete.com.mx/una-arana-ataca-y-mata-a-una-venenosa-serpiente-marron/">Una araña ataca y mata a una venenosa serpiente marrón</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/el-komander-levanta-la-mano-para-abrir-conciertos-de-metallica-en-mexico/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2017/02/komander-345-90x75.jpg" height="75" width="90" alt="El Komander levanta la mano para abrir conciertos de Metallica en México" /></a></div><h3><a href="http://www.elclarinete.com.mx/el-komander-levanta-la-mano-para-abrir-conciertos-de-metallica-en-mexico/">El Komander levanta la mano para abrir conciertos de Metallica en México</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/mexico-es-un-mal-mercado-para-los-juguetes-sexuales/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2017/02/juguetes-sexuales-90x75.jpg" height="75" width="90" alt="México es un mal mercado para los juguetes sexuales" /></a></div><h3><a href="http://www.elclarinete.com.mx/mexico-es-un-mal-mercado-para-los-juguetes-sexuales/">México es un mal mercado para los juguetes sexuales</a></h3><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="http://www.elclarinete.com.mx/aguascalientes-busca-convertirse-en-referente-en-la-produccion-de-mezcal/"><img src="http://www.elclarinete.com.mx/wp-content/uploads/2017/02/agave2-90x75.jpg" height="75" width="90" alt="Aguascalientes busca convertirse en referente en la producción de mezcal" /></a></div><h3><a href="http://www.elclarinete.com.mx/aguascalientes-busca-convertirse-en-referente-en-la-produccion-de-mezcal/">Aguascalientes busca convertirse en referente en la producción de mezcal</a></h3><br /><div class="clear"></div></li></ul><div class="clear"></div></div><div id="zoom-social-icons-widget-2" class="tabbertab zoom-social-icons-widget"><h2 class="widgettitle">Siguenos</h2>

        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/clarinete.aguascalientes" target="_blank">
                                                <span class="socicon socicon-facebook"
                              style="background-color:rgb(59, 89, 152)"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/el_clarinete" target="_blank">
                                                <span class="socicon socicon-twitter"
                              style="background-color:rgb(85, 172, 238)"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.youtube.com/user/clarineteags/videos" target="_blank">
                                                <span class="socicon socicon-youtube"
                              style="background-color:#e1306c"></span>

                                            </a>
                </li>

            
        </ul>

        </div></div>
			<div class="clear"></div></div>
     	
    </div>

	<div class="clear"></div>
</section>
<div class="clear"></div>
       </div><!-- /.inner-wrap -->

    </main><!-- #main -->


    <footer id="colophon" class="site-footer" role="contentinfo">

        
            <div class="footer-widgets widgets widget-columns-4">

                <div class="inner-wrap">

                    
                        <div class="column">
                            <div class="widget widget_text" id="text-3">			<div class="textwidget"><iframe src="//player.vimeo.com/video/67577915" width="344" height="250" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe> </div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                        <div class="column">
                            <div class="widget widget_text" id="text-6">			<div class="textwidget"></div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                        <div class="column">
                            <div class="widget widget_text" id="text-4">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner derecho -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="9401369125"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                        <div class="column">
                            <div class="widget widget_text" id="text-9">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Derecho n -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3846988640149666"
     data-ad-slot="4545191128"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		<div class="clear"></div></div>                        </div><!-- .column -->

                    
                    <div class="clear"></div>

                </div><!-- .inner-wrap -->

            </div><!-- .footer-widgets -->


        
        <div class="site-info-top">

            <div class="inner-wrap">

                <div class="navbar-brand">
                    <h2><a href="http://www.elclarinete.com.mx" title=""></a></h2>

                </div><!-- .navbar-brand -->

                <div class="footer-menu">
                                    </div>

                <div class="clear"></div>

            </div><!-- .inner-wrap -->

        </div><!-- .site-info-top -->


        <div class="site-info">

            <div class="inner-wrap">

                <p class="copyright">
                    Copyright &copy; 2017 . Diseñado por <a href="http://www.3dmedia.com.mx" target="_blank" rel="designer">3DMedia</a>                </p>

            </div><!-- .inner-wrap -->

        </div><!-- .site-info -->


    </footer><!-- #colophon -->

</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.elclarinete.com.mx\/wp-admin\/admin-ajax.php","post_id":"180688"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.mmenu.min.all.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/flickity.pkgd.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.carouFredSel-6.2.1-packed.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/search_button.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/jquery.fitvids.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/superfish.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/tabs.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"1","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/js/functions.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-content/themes/domino/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.elclarinete.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>